Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2564 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme : carte mere KT7A, BIOS, cmos mort ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme : carte mere KT7A, BIOS, cmos mort ?

n°3100765
GUG
Posté le 29-03-2004 à 14:03:09  profilanswer
 

Bonjour,
 
J'ai un souci avec une abit KT7A. Lorsque je demarre, apres un clear cmos, j'ai les param par defaut et ca boot. Je vais donc dans le bios, load fail-staif (ou performance), exit & saving.  
Je reboot et la pas de beep, rien à l'ecran, marche pas...
 
Bon clear cmos, et ca bip.
 
Je flash le bios, redemarre, je vais dans le bios  je charge les parametres par defaut. Je reboot et la rien :/
 
Donc j'ai l'impression que le cmos award est naze :??:  
qu'en pensez vous ?
 
merci davance


Message édité par GUG le 29-03-2004 à 19:04:37
mood
Publicité
Posté le 29-03-2004 à 14:03:09  profilanswer
 

n°3100809
JimmyBaby
La salade de doigts!
Posté le 29-03-2004 à 14:29:01  profilanswer
 

c peut etre un de t matos qui n'aime pas les preferences par defaut (moi c ma ram qui fait ca et je dois aller remettre les CAS a jour) essai de changerles reglages de la ram etc...

n°3100811
GUG
Posté le 29-03-2004 à 14:31:56  profilanswer
 

ah j'ai oublié de preciser :  
j'ai essayé avec juste une barrette de ram 256 double face et une carte video, pas de DD, ...
 
la je suis en train d'installer une debian, car par defaut le bidule boot sur le lecteur de d7 [:ddr555]
 
j'essaye les changements de timing ...

n°3101329
GUG
Posté le 29-03-2004 à 19:05:23  profilanswer
 

bein bref la j'ai une debian qui tourne impec dessus malgré ca :/ alors je laisse courir  
mais bon si vous avez une idee ;)

n°3102260
GUG
Posté le 30-03-2004 à 10:28:25  profilanswer
 

un up pour la route ;)

n°3117660
GUG
Posté le 07-04-2004 à 19:27:17  profilanswer
 

bon bah le pc est parti en prod aujourdhui et ca roule :) (serveur squid/squidGuard)


Message édité par GUG le 07-04-2004 à 19:27:32

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme : carte mere KT7A, BIOS, cmos mort ?

 

Sujets relatifs
probleme installprobleme de saccade avec 9800pro
copie de bios.Problème Controleur Raid avec une A7n8x
probleme Medion radeon 9800 XXL et openGLProbleme de carte graphique ???
gros probleme!!!probleme de performance
Carte modem 
Plus de sujets relatifs à : probleme : carte mere KT7A, BIOS, cmos mort ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR