Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1183 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème installation Win7 : loading operating system

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème installation Win7 : loading operating system

n°8409322
Elegy_Wild​e
HIIT like a girl
Posté le 08-08-2012 à 19:21:20  profilanswer
 

Bonjour tout le monde,
 
Bon, je vis un enfer depuis quelques jours, donc je vouerai un respect éternel à qui saura m'aider. :o
 
J'ai commandé une nouvelle config sur materiel.net mais je n'arrive pas à installer Win7 dessus.
 
Processeur AMD FX 4100
CG : AMD Radeon HD 6850
CM : Gigabyte GA-970A-UD3
RAM : DIMM DDR3 4Go
Western Digital Caviar Blue - 500 Go
Alim : Antec EarthWatts™ 380 Watts
 
Bref, au début j'ai voulu installer WinXP, mais j'ai eu un BSOD au début de l'install. Après m'être renseignée (ouais, j'aurais sûrement dû le faire avant), j'ai vu qu'XP sur les nouvelles configs, c'est pas ça, du coup j'ai voulu passer à Win7.
 
Sauf que... il m'arrive les mêmes malheurs que ce jeune homme là : http://forum.hardware.fr/hfr/Hardw [...] 2991_1.htm
 
Mais déjà, pour moi, le BIOS est accessible quand le PC veut bien... oO J'ai réussi une fois à l'atteindre, j'ai mis le DVD ROM comme seul boot possible, mais rien n'y fait, il ne fait même pas tourner le CD.
Et invariablement, j'arrive à l'écran "Loading operating system..." et rien ne se passe.
 
Je vous remercie d'avance énormément pour tout conseil ou solution éventuels ! :hello:


---------------
Instagram - I like to make shapes with my body.
mood
Publicité
Posté le 08-08-2012 à 19:21:20  profilanswer
 

n°8409329
chermositt​o
Posté le 08-08-2012 à 19:34:11  profilanswer
 

Bonjour,
 
 
Le PC est livré monté ?
 
il faudrait déjà voir pourquoi votre bios n'est pas accessible à tout coup. Vous tapoter bien sur "suppr" dès le démarrage de la machine jusqu'à l'apparition du bios ?  
 
Au démarrage, vous avez l'écran d'accueil Gigabyte, je suppose. Pas une page noir avec des lignes en blanc ?

n°8409342
Elegy_Wild​e
HIIT like a girl
Posté le 08-08-2012 à 19:41:11  profilanswer
 

Merci pour votre réponse !
 
Oui, le PC était livré monté.
 
Oui, pour le bios, c'est possible que j'ai commencé à tapoter un peu tard parfois, ça doit être pour ça que ça n'était pas tout le temps accessible.
Là je viens de retenter et ça fonctionne, le bios est affiché.
 
Non, pas d'écran d'accueil Gigabyte, j'arrive directement sur une page similaire à celle-là :
http://tof.canardpc.com/view/8d7737d0-dcdd-479e-a0e8-b7854d5bcfdb.jpg
 
Mais sans les messages IDE, puisque je suis en SATA.


---------------
Instagram - I like to make shapes with my body.
n°8409362
Elegy_Wild​e
HIIT like a girl
Posté le 08-08-2012 à 20:12:59  profilanswer
 

OK, j'ai réussi à booter sur le DVD [:prozac]
 
Y'avait plusieurs options CD/DVD dans le boot menu et j'avais pas coché la bonne apparemment [:tinostar]
 
Ca installe, je croise les doigts :D
 
Merci encore :jap:


---------------
Instagram - I like to make shapes with my body.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème installation Win7 : loading operating system

 

Sujets relatifs
a l'aide (installation carte mere)problème de démarrage W7
Problème d'alimentation ?Problème ASRock P67 Pro3
Probleme nvidia control panelProblème avec GTX 295
Seagate Barracuda 3T (Problème Seagate DiscWizard)[RESOLU] Problème après coupure de courant
Problème résolution 7970 Lightning 
Plus de sujets relatifs à : Problème installation Win7 : loading operating system


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR