Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2014 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de carte graphique en SLI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de carte graphique en SLI

n°5083491
daimdesboi​s
Posté le 30-09-2006 à 17:26:38  profilanswer
 

bonjour à tous j'ai installé 2 carte geforce 7600GS sur une gigabyte nforce 4 SLI triton K89N pro et sur le PC on me dit qu'il n'y a qu'une seule carte graphique et que ça passe en mode normlal et pas en SLI.Pourtant j'ai retourné la broche de la carte mère pour que ce soit en mode SLI.
Que faire?Merci à vous tous.

mood
Publicité
Posté le 30-09-2006 à 17:26:38  profilanswer
 

n°5083510
laurent-69
Posté le 30-09-2006 à 17:41:45  profilanswer
 

le SLI n'a t'il pas besoin d'etre activé dans le bios ?
 
regarde dans le manuel de la carte mère.

n°5083529
daimdesboi​s
Posté le 30-09-2006 à 17:53:20  profilanswer
 

a il faut activer le SLI dans le bios?
j'ai pas vérifier ça.je regarde de suite.

n°5083533
laurent-69
Posté le 30-09-2006 à 17:55:12  profilanswer
 

daimdesbois a écrit :

a il faut activer le SLI dans le bios?
j'ai pas vérifier ça.je regarde de suite.

 

Sur ta carte je n'en sais rien !  mais c'est généralement le cas.  ;)  

n°5083551
daimdesboi​s
Posté le 30-09-2006 à 18:06:22  profilanswer
 

je le vois pas dans le manuel de la carte mère.je ne vois aps d'option pour activer le SLI.j'ai branché les 2 cartes sur les ports PCI express et connéctées avec le bridge SLI.Mais une seule apparait.Aussi, quand je branque l'écran sur la 2ème carte graphique,j'ai pas d'écran allumé.pourtant le ventilo de la carte tourne.C'est très bizarre.

n°5083638
filou901
LABO-MIX v1.4
Posté le 30-09-2006 à 19:12:36  profilanswer
 

il faut que tu passe le bus pci expresse en 2 fois 8x dans le bios de la carte mere, redonne vois la reference exacte de ta carte mere, car la ref que tu a donne plus haut n'existe pas!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de carte graphique en SLI

 

Sujets relatifs
Recherche outil de diagnostique pour western Digital IDEQuelle carte mère pour SLI + E6600 ?
Carte mère (MSI MS-6382)Problème au montage
Problème de ma carte mère? du bios? ou du proco? (besoin d'aide)latency timer de carte video
Probleme chiant 
Plus de sujets relatifs à : problème de carte graphique en SLI


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR