Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1930 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme Gigabyte GA-K8N Ultra SLI avec le clavier

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Gigabyte GA-K8N Ultra SLI avec le clavier

n°4364599
s7omp
Posté le 06-10-2005 à 11:24:28  profilanswer
 

Salut,
j'ai acheter une Gigabyte GA-K8N Ultra SLI avec tout se qui va avec, le pc s'allume bien je peu installer windows tranquil, mais le probleme c'est le clavier (le vieu probleme...):
Quand j'allume le pc le clavier marche dans le bios 1 fois sur 2 (voir 1/3),
une fois le boot passer impossible de faire marcher le clavier avec windows, ya marquer: Erreur code 10 (dans le gestionaire de peripherique), alors je desinstaller le clavier et le reinstaller (nouveau materiel detecter...) et la sa marche.
Et je dois faire sa a chaque demarage, une solution?  :??:

mood
Publicité
Posté le 06-10-2005 à 11:24:28  profilanswer
 

n°4371822
Nestid
Posté le 10-10-2005 à 09:48:25  profilanswer
 

Fais gaffe aux options du bios sur l'USB, laisse les par défaut.
J'ai eu le même pb, ca marchait sous bios/dos mais pas sous windows.
 
J'avais touché la gestion du bios concernant l'USB sous Dos (clavier, souris, etc...). En les remettant par défaut, ca a de nouveau marché.
 
J'ai pas cherché à comprendre :)

n°4371833
crane
Mort de soif !
Posté le 10-10-2005 à 10:04:20  profilanswer
 

Tu dois DESACTIVER le support usb du clavier ET de la souris. Après ca marche tout seul, meme en usb.... va comprendre

n°4373424
s7omp
Posté le 11-10-2005 à 00:10:32  profilanswer
 

Ah ouai sa marche bien, merci suis rester une semaine avec se probleme :(
c'est vrai c'est bizzare ces truc de support oO

n°4373477
grotius
Posté le 11-10-2005 à 02:20:56  profilanswer
 

oui faudrait sortir un petit correctif. Moi c est pour l OC que j ai un probleme, des que je change un tout petit peu j ai un avertissement au demarrage et il reboot a croire que y a une protection anti OC, vu que c est pas unprobleme hardware (amd+3000 core venice+ddr 500)

n°4373524
Nestid
Posté le 11-10-2005 à 07:46:55  profilanswer
 

Moi aussi j'ai l'avertissement (over cpu clock right now ! etc...), mais il ne reboote pas... Tu as bien testé avec clockgen sous windows avant d' o/c dans le bios ?

n°4377054
grotius
Posté le 13-10-2005 à 02:31:06  profilanswer
 

pour l instant j ai une alim un peu merdique, donc j ai decide d attendre d avoir une bonne antec avant de me lancer, pas trop envie de tout cramer


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme Gigabyte GA-K8N Ultra SLI avec le clavier

 

Sujets relatifs
Asus A8N-E - problème avec la sortie ligne arrière.Problème de barrette de ram
Question sur le SLI gamer qu'en pensez vous?Probleme ABIT NF7-S (écran bleu au démarage) thx
probleme de capture : ATI all in wonder 9800 seprobleme écran noir suite a une manip dans le bios
probleme temperatureproblème de son sur pc portable
Probleme d installation XP avec SATAProbleme carte reseau intégrée
Plus de sujets relatifs à : Probleme Gigabyte GA-K8N Ultra SLI avec le clavier


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR