Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
272 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

[ Probleme ] Demarrage à froid *RESOLUE*

n°3700254
SmAsH62
Posté le 14-12-2004 à 19:41:57  profilanswer
 

Reprise du message précédent :
j'ai été voir dans le bios et le je me suis aperçu que dans les boot devices : il y avais rien en primary boot et le disque dur en second c'est ptetre sa ? est ce possible ?

mood
Publicité
Posté le 14-12-2004 à 19:41:57  profilanswer
 

n°3703057
SmAsH62
Posté le 15-12-2004 à 20:41:24  profilanswer
 

j'ai regardé et ce n'est pas due a sa alors apresles vacs de noel mobo retour en SAV

n°3742381
SmAsH62
Posté le 30-12-2004 à 12:52:38  profilanswer
 

Probléme resolu aprés changement de carte mére pour une Asus a7n8x-e Deluxe
voilu ;)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
problème Power VCR II et smart TVpd démarrage pc à froid.
Problème d'image avec carte de captureProbleme DVD-ROM et Graveur DVD
Problème Contrôleur RAID ?Gros problème au démarrage (à "froid" !!!!!) KT266 pro
Shuttle+Maxtor : problème de démarrage du disque dur à froidaider moi problème de boot au démarrage à froid comme à chaud
Probleme de demarrage a froid !!!!Probleme de demarrage a froid !!!!
Plus de sujets relatifs à : [ Probleme ] Demarrage à froid *RESOLUE*


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR