Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1337 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probléme démarrage config asus p6t7!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme démarrage config asus p6t7!

n°7442314
gero62880
Posté le 16-05-2010 à 11:58:37  profilanswer
 

Bonjour à tous ,  
 
j'ai chez moi une nouvelle config basé sur une asus p6t7 ws supercomputer.
 
Voici la totalité de la config.
 
CM asus p6t7 ws supercomputer http://www.grosbill.com/4-asus_p6t [...] carte_mere
CPU intel core i7 980x http://www.grosbill.com/4-intel_co [...] processeur
GPU Gainward nvidia gtx470 http://www.grosbill.com/4-gainward [...] que-nvidia
RAM 4 go g skill pc12800 (qui est ma premiére hypothése de cause de la panne) http://www.grosbill.com/4-g_skill_ [...] moire_ddr3
Alimentation corsair hx 750 w modulaire  http://www.grosbill.com/4-corsair_ [...] _modulaire
Boitier thermaltake element v http://www.grosbill.com/4-thermalt [...] ue-boitier
Lecteur blu ray
hdd wd caviar black 2to
carte réseau pci x1
 
 
Le probléme est le suivant :
 
J'allume le pc via la tour , les ventilos tourne , mais plus rien ensuite , j'ai une série de leds de diag (cpu,hdd...) qui s'allument en cas d'erreur, et une située entre les slots de ram et la broche 24 pin EATX, qui reste illuminée néanmoins aucune inscription ne m'indique le composant concerné par celle ci.
 
Je souhaiterais donc avoir vos avis , à savoir si vous pensez comme moi que la ram est incompatible avec la cm ou si d'apres vous le probléme vien d'autre part.
 
ps : si quelqu'un peut confirmer que cette led correspond bien a la led diag-ram.
 
Merci d'avance


Message édité par gero62880 le 16-05-2010 à 13:20:46
mood
Publicité
Posté le 16-05-2010 à 11:58:37  profilanswer
 

n°7475898
bwaar
Je suis un belge et je rosskkk
Posté le 22-06-2010 à 13:21:51  profilanswer
 

Effectivement, le problème vient bien de ta ram !  
 
Elle est incompatible avec ta CM (parfait pour du i7 avec un chipset P55 mais pas avec du X58).
 
Le mieux est de prendre un kit de 3x1 Go ou de 3x2 Go corsair,g.skill,... (perso : 3x2 Go)
 
Meme si pour ma part, je préfère corsair, elles au moins sont souvent compatibles avec quasi tout (du moment que le modèle est pris en charge par la CM bien sur).
 
Pour les leds, regarde dans le manuel de ta CM, mais à mon avis c'est bien ça !


Message édité par bwaar le 22-06-2010 à 13:27:45
n°7475905
French Coa​st
Posté le 22-06-2010 à 13:37:08  profilanswer
 

T'as essayer de les changer de slot? Parce que j'ai les même en kit 3x2 12800nq sur une p6t simple (x58), sa passe sans problème et je suis pas le seul.

n°7475972
bwaar
Je suis un belge et je rosskkk
Posté le 22-06-2010 à 14:45:05  profilanswer
 

oui mais ici, c'est du 2x2 pas du 3x2 ! (donc dual channel pas tri channel ! ). Donc c'est tout à fait normal que ça ne fonctionne pas !

n°7476001
French Coa​st
Posté le 22-06-2010 à 15:28:39  profilanswer
 

Ah oui j'avais pas vu la différence de voltage sur le kit dual.
 
@bwaar
 
Tu aimes les points d'exclamation ?  :lol:

n°7476499
bwaar
Je suis un belge et je rosskkk
Posté le 23-06-2010 à 10:49:05  profilanswer
 

Non, juste une vieille habitude :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probléme démarrage config asus p6t7!

 

Sujets relatifs
Asus EAH5770 dans une Asus P5GC-MX/1333Conseil Config Photo et plus
Probleme d'affichage asus g73jhCPU et RAM pour ASUS P5NSLI
pas de demarrage du CPU AMD ALiveNF6G-GLANProblème avec pc neuf Compaq Presario CQ5335FR
[Avis] Ma config avec de la 5770 et du 750 dedansConfig' haute performance montée en magasin
System Crash Reboot quand CHKDSK au démarrage 
Plus de sujets relatifs à : Probléme démarrage config asus p6t7!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR