Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
909 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de démarrage aléatoire avec une nouvelle config sous Win 10

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de démarrage aléatoire avec une nouvelle config sous Win 10

n°10684489
Memnoch1
Posté le 11-01-2020 à 17:55:35  profilanswer
 

Bonjour,  
 
J'ai récemment fait évoluer mon PC en passant d'un corei5 2400 - 8Go RAM sous Win 8.1 à un Ryzen 2600 - 32Go RAM sous Win 10, avec toujours la même CG (Radeon RX480 8Go) et un nouveau SSD Kingston 480, le tout alimenté par une alimentation Enermax NAXN 500W (80+) que je possédais déjà.  
 
Tout semble fonctionner à la perfection sauf qu'il se trouve que de manière tout à fait aléatoire, le PC démarre mais refuse de booter sur Windows.
En fait, le PC s'allume, les ventilateurs tournent à vitesse assez élevée et je me retrouve avec aucun affichage à l'écran, même pas de proposition de boot sur le bios avec logo Asus. Rien...
Je suis obligé d'éteindre le PC depuis le switch de l'alimentation.
Il est à noter que le bouton on/off du PC ne me permet pas non plus de l'éteindre par un appui long ou de le reseter de la même manière, par un appui court.
J'ai remarqué qu'en tant normal (démarrage classique), les ventilateurs tournent aussi à vitesse élevée puis se calment au bout de 3s, signe que le PC va booter tout à fait normalement.  
Je tiens à ajouter que mon PC, quand il boote correctement (je dirais 4 fois 5), est à des températures normales avec la sonde intégrée (38° montant jusqu'à 48-50° en fonction de la longueur de la session. Il n'y a guère qu'après une session de jeu que j'atteint les 60° (et encore, pas toujours).
 
J'aimerais avoir votre avis sur les questions suivantes :  
1/ me serais-je planté en reliant mon alimentation à la carte-mère ? J'ajoute que j'ai aussi le témoin de PC allumé (sous tension) qui clignote parfois. J'ai l'impression que je n'ai pas bien branché certaines petites led (j'approche de la cinquantaine et ai la vue qui baisse un peu... je me demande si je n'ai pas loupé un ergot en enfonçant l'une des led)  :sarcastic:  :D Faut dire que ma carte Asus a la palme de la petitesse des inscriptions (quasi illisible, même pour ma fille de 14 ans  :(  ).
2 / cela pourrait-il être la cause de ces refus aléatoires de démarrage ?
3/ y a-t-il un danger pour la pérennité de mon PC ?
4/ cela pourrait-il venir de mon alimentation ? Le même phénomène m'est déjà arrivé avec l'ancienne configuration mais de manière beaucoup plus rare (ça a dû me faire la même chose en 4 ans alors que là, j'y ai déjà goûté 7-8 fois en trois semaines d'utilisation). Les 3 seuls points communs entre cette config et l'ancienne sont l'alimentation, le boîtier et la carte graphique. Le souci pourrait-il venir de cette dernière (sachant qu'elle ne manifeste aucun problème en jeu ou ailleurs... par ailleurs, achetée neuve et jamais de mining ou autre clownerie avec) ?
 
Merci d'avance.


Message édité par Memnoch1 le 11-01-2020 à 17:56:04
mood
Publicité
Posté le 11-01-2020 à 17:55:35  profilanswer
 

n°10684495
artouillas​sse
Schtroumpf qui peut !
Posté le 11-01-2020 à 18:16:39  profilanswer
 

Bonjour
 
Ca peut être l'alim en effet, ou la carte mère, l'un ou l'autre je dirais.
A priori pas en rapport avec un branchement foireux des boutons du boitier.
 
Le front pannel se branche quasi toujours de la même manière, en sachant que les boutons reset et power se fiche du sens + et -.
https://i.ytimg.com/vi/X0ZmiU8bKt8/maxresdefault.jpg
Après, pour la led tu as peut-être branché la led HDD à la place de la Led d'allumage et réciproquement inverse à l'opposé du contraire.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°10684570
Memnoch1
Posté le 11-01-2020 à 20:58:27  profilanswer
 

Merci.
Je vais regarder ça de plus près. :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de démarrage aléatoire avec une nouvelle config sous Win 10

 

Sujets relatifs
Conseils pour nouvelle carte graphique.Avis config Gaming dans les 900-1000€
Conseil configCPU limited malgré une bonne config
Stabilisateur clavier Corsair K70 sortie du socleAide choix config portable conception 3d
Nouvelle CG 2070S : Aucun signalBSOD récurrents à rendre fou avec toute nouvelle config
Config utilisation bureautique professionnelle 
Plus de sujets relatifs à : Problème de démarrage aléatoire avec une nouvelle config sous Win 10


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR