Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
929 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme PC ne démare pas Nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme PC ne démare pas Nouvelle config

n°6497133
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 12:27:47  profilanswer
 

Bonjour à tous  
 
Je sollicite votre aide car j'ai un très gros problème, j'ai acheter il y a peu un boitier ainsi qu'une alimentation jusque là tout va bien j'ai instaler la carte mère et l'alimentation dans le boitier en reliant tout les fils et en les branchant, j'ai instaler la carte graphique, le processeur ( un vieux processeur) et au démarage, l'ordinateur s'allume mais l'ecran reste noir avec pas "d'entré vidéo" , les ventilos tournent ils sont branché sur la carte mère donc je pense que ce n'est pas la carte mère qui est hs.  
Ma config:  
Ati radeon X800 Pro  
Carte mère msi K7T266 Pro2 (MS-6380 Ver 3)  
Lecteur DVD  
Processeur AMD Sempron  
Disque dur 80 Go  
 
Merci infiniment de votre aide  

mood
Publicité
Posté le 17-07-2008 à 12:27:47  profilanswer
 

n°6497147
barbarius
Posté le 17-07-2008 à 12:39:10  profilanswer
 

Tu es sûr d'avoir bien branché la carte graphique ? Une fois, j'ai aussi eu un problème de ce genre, mais ça venait de la carte graphique qui avait grillé

n°6497151
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 12:40:51  profilanswer
 

Oui elle est bien branché car le ventilo de cette derniere tourne tu n'aurai pas une adresse msn pour m'aider merci d'avance

n°6497163
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 12:46:51  profilanswer
 

Y a t-il quelqu'un ?

n°6497166
Jonathans
Street racing is not a crime !
Posté le 17-07-2008 à 12:51:39  profilanswer
 

moi j ai eu le probleme une fois.
le proco avait une tige tordu.


---------------
ma moto
n°6497171
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 12:57:34  profilanswer
 

Ok merci de ta reponse jonathans est ce que quelqu'un aurait msn pour m'aider car sur le forum c'est pas très rapide  
Voila la mienne david_lbl@hotmail.com

n°6497174
Jonathans
Street racing is not a crime !
Posté le 17-07-2008 à 12:58:47  profilanswer
 

la je suis au taf ca va etre dur.
mais si tu es toujours en galere ce soir je te contact.
 
le ventilo du proco tourne ?


---------------
ma moto
n°6497175
ours28
Posté le 17-07-2008 à 12:58:48  profilanswer
 

salut david je t'ai entre ds msn si tu vx !!!

n°6497179
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 13:02:09  profilanswer
 

J'ai encore rien recu ours 28 et oui jonathans les ventilos tournent tout les ventilos ils sont branché sur la carte mère sur les 3pins mais je n'entend pas le disque dur au démarage comme je l'ai sa me dit pas "d'entré video"

n°6497183
ours28
Posté le 17-07-2008 à 13:03:31  profilanswer
 

as tu moyen d'essaye avec une autre carte graph

mood
Publicité
Posté le 17-07-2008 à 13:03:31  profilanswer
 

n°6497191
Jonathans
Street racing is not a crime !
Posté le 17-07-2008 à 13:09:02  profilanswer
 

mets ta main sur le dd pour voir s il vibre.
normalement si tout fonctionne bien tu dois sentir le dd vibrer


---------------
ma moto
n°6497199
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 13:19:57  profilanswer
 

Ok je vais essayé sa. Merci  
Ours28 je n'ai toujour rien recu l'adresse c'est david_lbl@hotmail.com

n°6497204
Jonathans
Street racing is not a crime !
Posté le 17-07-2008 à 13:23:02  profilanswer
 

dans 10 min je suis chez moi.
je te filerai mon adresse.
j aurai peut etre un peu de temps pendant ma pause


---------------
ma moto
n°6497205
ours28
Posté le 17-07-2008 à 13:23:41  profilanswer
 

mon adresse washy_49@hotmail.com

n°6497222
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 13:32:52  profilanswer
 

Ok merci jonatan voila mon adresse msn david_lbl@hotmail.com

n°6497248
Jonathans
Street racing is not a crime !
Posté le 17-07-2008 à 13:46:12  profilanswer
 

je viens de te mettre dans mes contacts


---------------
ma moto
n°6497319
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 14:29:20  profilanswer
 

Tu est hors ligne ?

n°6497414
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 15:35:43  profilanswer
 

D'après ours28 ma carte mère serait HS

n°6497415
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 15:36:25  profilanswer
 

Quelqu'un aurait il une solution ?

n°6497431
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 15:49:41  profilanswer
 

Up

n°6497433
Jonathans
Street racing is not a crime !
Posté le 17-07-2008 à 15:50:11  profilanswer
 

je t ai pas vu a 13h30.
si tu as toujours ton pb je te contact a 17h30.


---------------
ma moto
n°6497477
dll_75
Posté le 17-07-2008 à 16:13:35  profilanswer
 

Question:
Ta CM et ta GFX fonctoinnaient avant dans un autre boitier et alim ?
 
Tu as juste changer le boitier et l'alim c'est bien ca?

n°6497557
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 16:46:02  profilanswer
 

C'était a un ami qui me la donné donc je sais pas mais j'ai testé sur un autre pc le DD marche La carte graphique aussi le processeur j'ai pas testé .
Oui jonathans j'ai toujours le meme probleme

n°6497589
Jonathans
Street racing is not a crime !
Posté le 17-07-2008 à 16:58:52  profilanswer
 

est ce que tu as un bip au demarage ou rien du tout ?


---------------
ma moto
n°6497610
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 17:07:16  profilanswer
 

J'ai pas de speaker

n°6497612
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 17:07:28  profilanswer
 

j'ai vraiment besoin de votre aide

n°6498104
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 21:26:16  profilanswer
 

up

n°6498182
david-17
Aprend en bidouillant
Posté le 17-07-2008 à 22:08:19  profilanswer
 

Quelqu'un aurait t-il une solution je penche sur un probleme de processeur. C'est une vielle config je veux pas dépenser beaucoup il faudrait changer quel pièce d'après vous

n°6498528
doguero
Posté le 18-07-2008 à 02:24:24  profilanswer
 

qu'est-que tu as comme ram?
si tu as plusieur barrettes essaye de démarrer avec une seule puis avec l'autre
ca pourrait venir d'une barrette qui est morte

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme PC ne démare pas Nouvelle config

 

Sujets relatifs
problème 8600GTProbleme 8800 GT 512Mo
config gaming été 2008Problème carte réseaux aprés installation d'un nouveau xp
Probleme sur Deskstar model : HDS722580VLAT20Avis upgrade config jeux 500 euros max SAV :(
petites questions concernant ma futur configavis sur une config
Problème d'alimentation sur Samsung SPINPOINT F1 SATA 750go (HD753JJ)estimation config occase
Plus de sujets relatifs à : Probleme PC ne démare pas Nouvelle config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR