Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2878 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de démarage

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de démarage

n°4338897
italien92
Posté le 21-09-2005 à 11:30:55  profilanswer
 

Bonjour a tous.
 
Voilà j'ai acheter un nouveau boitier pasque mon ancien tirait la tronche.
après avoir tous remonter dedans et tous reconnecter, je branche lalim le pc démarre mais l'écran ne s'allume pas !!!
 
Manip faites pour essayer de resoudre le problème :
 
- débrancher toutes les nappes et j'ai démarrer le pc à nu.
- j'ai enlever les RAM et je les ai brancher séparément
- j'ai mis une autre carte graphique  
- j'ai tester une autre alim
 
Toutes ces manip n'ont rien donner pourtant tous s'allume bien dans mon pc : l'alim tourne; le ventilo du CPU aussi, la carte graphique s'allume et son ventilo tourne aussi  
donc je ne c plus quoi faire, donc si quelqu'un a u ce meme probleme ou si kelkun a une soultion à me proposer ca serait cool  
merci

mood
Publicité
Posté le 21-09-2005 à 11:30:55  profilanswer
 

n°4338913
crane
Mort de soif !
Posté le 21-09-2005 à 11:36:46  profilanswer
 

Vérifie que ton proc et son rad soient bien montés

n°4338915
italien92
Posté le 21-09-2005 à 11:38:39  profilanswer
 

heu ouai ca je les vérifier aussi je les enlever, j'ai verifier les pates et tou ensuite je les remis ainsi ke sont ventilo et bon tous rien au niveau de lécran ... apparament il na pas très envie de s'allumer!!

n°4338919
crane
Mort de soif !
Posté le 21-09-2005 à 11:39:48  profilanswer
 

T'as bien branché tout les connecteurs de l'alim ? (genre le 12v supplémentaire)

n°4338929
italien92
Posté le 21-09-2005 à 11:43:24  profilanswer
 

oui aucun probeleme de ce coter la tous mes branchement son nikel.
des  que je l'allume tous s'eclaire et j'entend tou tourner dedans mais le seul truc ke je n'entend pas c le petit BIP du demarage mais sinon tous a l'air de bien fonctionner

n°4338939
italien92
Posté le 21-09-2005 à 11:49:59  profilanswer
 

Personne n'a d'idée pk mon écran ne s'allume pas ...?

n°4338942
crane
Mort de soif !
Posté le 21-09-2005 à 11:51:16  profilanswer
 

A part reverifier tout les branchements de divers cables et enlever tout sauf la mobo, la ram, le proc et son rad et la carte graphique, non.

n°4338946
italien92
Posté le 21-09-2005 à 11:53:35  profilanswer
 

ba j'ai déja fait cela donc c pour cela ke j'étai bloker ..
Le probleme pourrait - il venir soit de la carte mere ou du proc ..?

n°4338949
crane
Mort de soif !
Posté le 21-09-2005 à 11:55:14  profilanswer
 

C'est possible... faudrait avoir une autre carte mère + proc sous la main our tester

n°4338955
italien92
Posté le 21-09-2005 à 11:57:14  profilanswer
 

c clair ba la j'étai parti pour racheter les deux mais bon ca m'enbeterai bocoup si la panne ne venait pas de la ...

mood
Publicité
Posté le 21-09-2005 à 11:57:14  profilanswer
 

n°4338961
italien92
Posté le 21-09-2005 à 12:00:48  profilanswer
 

Merci kan meme a toi crane

n°4339017
italien92
Posté le 21-09-2005 à 12:29:54  profilanswer
 

Personne pour venir a mon secours ... Sans PC sa craint un peu koi !!

n°4339147
italien92
Posté le 21-09-2005 à 13:48:21  profilanswer
 

Personne pour me filer un coup de main ... J'aimlerai pouvoir jouir de ma connection internet ce soir ..lol

n°4339502
italien92
Posté le 21-09-2005 à 17:11:58  profilanswer
 

Tj personne pour me donner une ptite solution a mon probleme  
ca serait cool merci d'avance

n°4339693
Sparda_
Posté le 21-09-2005 à 18:57:27  profilanswer
 

Verifie les cables qui relie le boitier a la carte mere (bouton power.. reset.. led etc..) J'ai eu un probléme similaire à cause du cable reset.. (je venais aussi de changer la cm de boitier)
 
Essaye juste avec le cable power et enleve tous les autres..
 
(je propose on sais jamais.. )

n°4340325
italien92
Posté le 22-09-2005 à 10:21:33  profilanswer
 

oki sparda pas de probleme je v tester ca mais bon la jsuis au taff donc je verai ca se soir merci kan meme

n°4340331
italien92
Posté le 22-09-2005 à 10:30:01  profilanswer
 

Si d'autre personne ont d'autre idée qu'il n'hesite pas ...ca me fera plus de chose a tester ce soir et peute etre que ca repartira ...

n°4340451
Pom Produc​tion
Quand c'est frais, c'est Pom !
Posté le 22-09-2005 à 11:38:56  profilanswer
 

salut l'italien, je pense que j'ai le meme prob que toi. Je voulais savoir si tes manipulations on porté fruit. Si oui fais m'en part stp ''Sans PC sa craint un peu koi !!''

n°4340474
italien92
Posté le 22-09-2005 à 11:50:13  profilanswer
 

ba ecoute Pom vu ke la je suis au taff jai pas u le temp de tester le truc de sparda mais bon si tu remonte plus haut ya deja des truc a faire pour tester genre enlever tous les DD et autre périf essayer de changer de caret graf , d'alim etc etc bonne chance a toi

n°4341829
italien92
Posté le 23-09-2005 à 09:35:10  profilanswer
 

Bon ba je revien a vous les gars kar jai tester aussi le coup d'enlerver tous les fils relier a la carte mere ( reset, speaker ..) mais bon tj rien a lecran donc la ca commence a me sopuler un peu, il a failli passer par la fenetre hier le pc !!  le probleme peut il venir de la carte mere ou du processeur ..?

n°4341884
paul-henry
Posté le 23-09-2005 à 10:09:36  profilanswer
 

Salut italien92. j'ai un pote qui avait eu un pb similaire. apres avoir tout essayé, il s'est aperçu que le pb venait d'un faux contact créé à cause du boitier. Pas commun. tu as essayé de tout sortir et de brancher le minimum (RAM, Proc, CarteGrphx, et juste le cable du power) ? Si tu n'as pas le bip, y'a peut être un pb dans le BIOS. essayes en changeant la pile.

n°4341891
italien92
Posté le 23-09-2005 à 10:15:43  profilanswer
 

oki ce soir c parti pour un test de pile lol mais heu commen dire ya des particularité pour les pile jpeu prendre nimporte pile  pour la remplacer paske jai une ancienne carte mere un p3 533mhz jpeu prendre cette pile la ..?

n°4341903
paul-henry
Posté le 23-09-2005 à 10:22:24  profilanswer
 

pas de pb, C du standard

n°4341905
paul-henry
Posté le 23-09-2005 à 10:23:15  profilanswer
 

sois jue sûr que la pile ne soit pas déchargée....

n°4341911
italien92
Posté le 23-09-2005 à 10:25:53  profilanswer
 

oki merci bocou je testerai cela en rentrant chez moi ce soir et si jamais ca ne marche pas je sens kil va passer par la fenetre !! lol

n°4341940
paul-henry
Posté le 23-09-2005 à 10:42:09  profilanswer
 

ok, dis moi où tu habites ;)

n°4341952
italien92
Posté le 23-09-2005 à 10:47:45  profilanswer
 

mdr a mon avis lorskil va atterir il va pas rester grand chose avec un peu de chance tu pourra recuperer juste la ram c tout lol

n°4342024
italien92
Posté le 23-09-2005 à 11:39:53  profilanswer
 

kel test puije faire pour savoir si ma carte mere et processeur fonctionne bien ...? car je nai pas envie de les changer si le probleme ne vien pas de la ...

n°4342069
paul-henry
Posté le 23-09-2005 à 12:08:14  profilanswer
 

a part des tests croisés, je vois pas

n°4342081
Bendan
Posté le 23-09-2005 à 12:15:45  profilanswer
 

question conne : tu as testé un autre écran ? (je sais que c'est pas ça mais bon...) Sinon moi j'ai déjà eu ce problème à cause de problème de RAM...

n°4342103
italien92
Posté le 23-09-2005 à 12:28:42  profilanswer
 

ba oui lecran je les test c bon il marche tres bien  
jai tester aussi une autre ram sans aucun effet ..

n°4342119
Bendan
Posté le 23-09-2005 à 12:37:33  profilanswer
 

alors dans ce cas oui... teste une autre carte mère (désolé pour ton porte monnaie) mais avant de faire des frais demande celle d'un pote

n°4342200
italien92
Posté le 23-09-2005 à 13:42:27  profilanswer
 

ouai c clair mais ki va vouloir ke je lui taxe sa carte mere ca veudire ke le mec va etre imobiliser ca av etre tendu

n°4342212
Bendan
Posté le 23-09-2005 à 13:51:41  profilanswer
 

c'est pour cela qu'en général on apelle un copain... sinon un  dernier espoir : les garanties ...

n°4342215
italien92
Posté le 23-09-2005 à 13:54:28  profilanswer
 

ya plus de  garantie depuis lomgtemp dessus lol bon ba je v me demerder pour essayer de trouver ca !!
par hasard changement de sujet  
tu connaitrai pas un logiciel ki permette de mesurer la temperature du processeur etc etc ....?

n°4342441
paul-henry
Posté le 23-09-2005 à 16:25:32  profilanswer
 

en général, tu trouves ça sur le site du constructeur, dans les téléchargements, cherche dans les utilitaires

n°4342458
italien92
Posté le 23-09-2005 à 16:40:54  profilanswer
 

oki je v essayer tous cela ce soir c cool les gars merci

n°4342467
Bendan
Posté le 23-09-2005 à 16:49:45  profilanswer
 

Everest home edition est trés bien il fournit pleins de trucs sur ton système.  
 
http://www.lavalys.hu/products/ove [...] =1&lang=en
 
les températures sont dans ordinateur>sonde

n°4342522
italien92
Posté le 23-09-2005 à 17:26:35  profilanswer
 

oki c cool bendan je le mettrai chez moi comme ca je verrai un peu ce ki se passe dedans!

n°4346994
italien92
Posté le 26-09-2005 à 10:11:23  profilanswer
 

bon ba les gars desoler de vous dire ca mais bon rien ne marche donc derniere solution jvai racheter une carte mere et un processeur !!
merci pour tous vos conseil et a la prochaine

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de démarage

 

Sujets relatifs
probleme au demarage apres ca marche niquelprobleme au demarage..rien ne se passe.pas de bios
probleme au demarageProbleme au demarage.
Problème de démarage de PC ! aidez moi SVP!probleme au demarage
problème de démarageprobleme demarage
probleme de demarage 
Plus de sujets relatifs à : Probleme de démarage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR