Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1583 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme carte son ... help SVP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme carte son ... help SVP

n°4144270
starman011
Posté le 17-06-2005 à 14:05:31  profilanswer
 

Bonjour a tous,  :hello:  
 
Je me suis acheté une carte son Terratec Aureon 5.1 PCI dernierement et je rencontre un probleme avec : des que celle-ci est connecté au port PCI, mon ordinateur met bien 5 min a démarrer. Des que je la débrache tout redevient normal et je suis sous windows en une trentaine de secondes.
Les drivers sont bien installés.
 
Que dois-je faire ?
 
Cela peut-il venir d une alimentation insuffisante ? (enfin je ne pense pas que cette carte soit tres exigente ...
 
Merci d avance !


Message édité par starman011 le 17-06-2005 à 14:14:45
mood
Publicité
Posté le 17-06-2005 à 14:05:31  profilanswer
 

n°4144533
starman011
Posté le 17-06-2005 à 15:36:41  profilanswer
 

allez svp ... :(

n°4144552
The_enD
GT : xBeNoUzE
Posté le 17-06-2005 à 15:43:33  profilanswer
 

essaye de la changer de slot pci ...


---------------
Et tu connaîtras pourquoi mon nom est l'Eternel quand sur toi s'abattra la vengeance du Tout-Puissant.
n°4144606
starman011
Posté le 17-06-2005 à 15:55:00  profilanswer
 

deja fait ... sans réussite !

n°4144646
The_enD
GT : xBeNoUzE
Posté le 17-06-2005 à 16:09:12  profilanswer
 

et c'est koi ton alim ?? mais je ne pense pas que ca vienne de là


---------------
Et tu connaîtras pourquoi mon nom est l'Eternel quand sur toi s'abattra la vengeance du Tout-Puissant.
n°4144658
starman011
Posté le 17-06-2005 à 16:12:49  profilanswer
 

en fait c est un PC medion c est une 250 !

n°4144661
DraX
♪ | Membre raccourci | 12th
Posté le 17-06-2005 à 16:13:09  profilanswer
 

tu utilises plusieurs cartes son nan?  
essaye de desactiver la carte interne de la cm, ou au moins le port midi/jeux si tu peux.


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°4144679
The_enD
GT : xBeNoUzE
Posté le 17-06-2005 à 16:17:52  profilanswer
 

DraX a écrit :

tu utilises plusieurs cartes son nan?  
essaye de desactiver la carte interne de la cm, ou au moins le port midi/jeux si tu peux.


 
+1, j'y avai po pensé  :pt1cable:  
 
sinon pr l'alim, 250 c'est just de nos jours


---------------
Et tu connaîtras pourquoi mon nom est l'Eternel quand sur toi s'abattra la vengeance du Tout-Puissant.
n°4147053
starman011
Posté le 18-06-2005 à 21:35:43  profilanswer
 

En fait je n ai qu une carte son et j ai déja désactivé la controleur son intégré a la CM !
pensez-vous qu il faille le désinstaller ??


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme carte son ... help SVP

 

Sujets relatifs
problème alim lc power 550wProbleme d'écran qui "scintille" !
Probleme avec un serveur dell.Probleme de Bruit
Probleme d'affichage, drivers??Problème installation XP
Raid 0 avec 2*74 Raptor Sata / Promise 20378 Intégré Ou Carte PCI ? 
Plus de sujets relatifs à : probleme carte son ... help SVP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR