Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
937 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  problème alim lc power 550w

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème alim lc power 550w

n°4144148
Firenze59
Posté le 17-06-2005 à 13:16:42  profilanswer
 

:hello: bonjour, j'ai une alimentaion lc power de 550w, une carte 6800GT pci-e, de temps en temps windons xp m'envoie un signal d'alerte me signifiant que ma carte n'est pas assez alimentée et passe en mode basse definition, et une fois c'est le pc qui a rebooté, que faire?Ma carte affiche en generale une temp de 60° et de 45 ds le boîtier, est ce normal.  
Merci de me repondre.  

mood
Publicité
Posté le 17-06-2005 à 13:16:42  profilanswer
 

n°4144202
starconsol​e
Le roi du bloc !
Posté le 17-06-2005 à 13:40:58  profilanswer
 

Constat facile: Alim à 30 € et carte à 500 € ça va pas ensemble, les tensions doivent pas lui convenir c'est tout !

n°4144204
K@MIK@ZE
Posté le 17-06-2005 à 13:42:05  profilanswer
 

1) verifie les tensions de ton ali
 
2) tu a bien brancher la prise molex 12V sur la CG au moins ?

n°4144216
LooKooM
Posté le 17-06-2005 à 13:46:50  profilanswer
 

starconsole a écrit :

Constat facile: Alim à 30 € et carte à 500 € ça va pas ensemble, les tensions doivent pas lui convenir c'est tout !


 
+1

n°4144221
tonypc03
Posté le 17-06-2005 à 13:48:25  profilanswer
 

starconsole a écrit :

Constat facile: Alim à 30 € et carte à 500 € ça va pas ensemble, les tensions doivent pas lui convenir c'est tout !


 
 :whistle:  LC c'est du tout bon  :whistle:  
 
Vérifie les tensions comme kamikase te le dite  ;)  
 
Pour la prise molex, je pense que si il ne l'avait pas branché le pc ne démarerai même pas  ;)

n°4144226
K@MIK@ZE
Posté le 17-06-2005 à 13:52:10  profilanswer
 

Oui le PC démarerais sans probleme mais la vitesse du GPU sera enormement reduite
 
Experience personnel avec une FX5800 sans prise molex = 2Mhz :D

n°4144244
tonypc03
Posté le 17-06-2005 à 13:57:43  profilanswer
 

K@MIK@ZE a écrit :

Oui le PC démarerais sans probleme mais la vitesse du GPU sera enormement reduite
 
Experience personnel avec une FX5800 sans prise molex = 2Mhz :D


 
Moi kan la prise ma 6800 n'était pas branché, il y avait un bip incéssant au démarage et l'ordi s'arrétait  ;)

n°4144253
XPaY
Dehors les belges!
Posté le 17-06-2005 à 14:00:49  profilanswer
 

La prise qui va sur la CG n'alimente pas 3 disque dur avant par hasard?

n°4144283
Firenze59
Posté le 17-06-2005 à 14:09:15  profilanswer
 

Merci pour les réponses, je débute en informatique, c'est un assembleur qui me l'a montée, je vais lui redonné l'U.C. pour verification, en ce qui concerne les temps. qu'en pensez vous??

n°4144285
Firenze59
Posté le 17-06-2005 à 14:09:55  profilanswer
 

non 1 seul disque dur

mood
Publicité
Posté le 17-06-2005 à 14:09:55  profilanswer
 

n°4144286
tonypc03
Posté le 17-06-2005 à 14:10:19  profilanswer
 

Firenze59 a écrit :

Merci pour les réponses, je débute en informatique, c'est un assembleur qui me l'a montée, je vais lui redonné l'U.C. pour verification, en ce qui concerne les temps. qu'en pensez vous??


 
alala c'est assembleur  :ange:

n°4144288
tonypc03
Posté le 17-06-2005 à 14:11:34  profilanswer
 

Firenze59 a écrit :

non 1 seul disque dur


 
Branche une prise molex qui n'alimente que la carte graphqiue et rien d'autre ! (faut bien essayer avant d'aller "donner" plein de roros à un assembleur  :ange:

n°4144290
Firenze59
Posté le 17-06-2005 à 14:12:20  profilanswer
 

que veux tu dire par là??

n°4144291
Firenze59
Posté le 17-06-2005 à 14:13:28  profilanswer
 

est ce que l'alim a ce type de prise et justement un cable dedié a la c.graphique

n°4144293
tonypc03
Posté le 17-06-2005 à 14:13:53  profilanswer
 

Firenze59 a écrit :

que veux tu dire par là??


 
Que les assembleur sont très chèr et pas toujours sérieux (attention je ne généralise pas)  ;)

n°4144294
widget_dav
Posté le 17-06-2005 à 14:14:06  profilanswer
 

+1 essaye avec une molex dédiée uniquement a la carte graphique

n°4144295
Firenze59
Posté le 17-06-2005 à 14:14:34  profilanswer
 

pour tony, l'U.C. est sous garantie

n°4144298
tonypc03
Posté le 17-06-2005 à 14:15:27  profilanswer
 

Firenze59 a écrit :

est ce que l'alim a ce type de prise et justement un cable dedié a la c.graphique


 
Evidemment que l'alim à ce type de prise  :sweat:  
 
Après on peut pas savoir si il te reste des molex dispo pour brancher que la CG toute seule, tu peux ptet ouvrir ton boitier et regarder par toi-même  ;)

n°4144304
Firenze59
Posté le 17-06-2005 à 14:16:46  profilanswer
 

le P.C a 2 mois 1/2 et j'ai quand même comparés les prix des composants

n°4144309
Firenze59
Posté le 17-06-2005 à 14:17:40  profilanswer
 

a quoi ressemble une prise molex??

n°4144315
tonypc03
Posté le 17-06-2005 à 14:19:58  profilanswer
 

http://img232.echo.cx/img232/6218/imagemolex6zs.jpg

n°4144320
Firenze59
Posté le 17-06-2005 à 14:21:06  profilanswer
 

est ce que la 6800GT a besoin d'une double alimentation??

n°4144321
Firenze59
Posté le 17-06-2005 à 14:21:34  profilanswer
 

ok, merci tony03

n°4144324
tonypc03
Posté le 17-06-2005 à 14:22:26  profilanswer
 

Firenze59 a écrit :

est ce que la 6800GT a besoin d'une double alimentation??


 
simple  :sweat:

n°4144329
Firenze59
Posté le 17-06-2005 à 14:24:49  profilanswer
 

apparemment, ma carte est alimentée par une prise noire à 5 fils + raccordée à un cale plat rouge avec une prise noire.

n°4144333
Firenze59
Posté le 17-06-2005 à 14:26:16  profilanswer
 

cable plat rouge

n°4144347
Firenze59
Posté le 17-06-2005 à 14:31:58  profilanswer
 

je viens de verifier la C.G. est reliee directement à l'alim

n°4144406
Firenze59
Posté le 17-06-2005 à 14:53:03  profilanswer
 

et pour les temperatures qu'en pensez vous???
58° c.G., 45° boîtier

n°4144409
K@MIK@ZE
Posté le 17-06-2005 à 14:54:08  profilanswer
 

c'est des temperature correct pour une CG

n°4144479
XPaY
Dehors les belges!
Posté le 17-06-2005 à 15:18:21  profilanswer
 

Firenze59 a écrit :

je viens de verifier la C.G. est reliee directement à l'alim


 
Le fils ou il y a pas prise qui sort de l'alim, il aliment QUE la CG ?
 
Ou ya d'autres prise dessus qui alimentent un disque dur au passage

n°4144629
Firenze59
Posté le 17-06-2005 à 16:03:07  profilanswer
 

pour xpay, l'alim a plusieurs cables,j'en voie un seul alimenter la carte, plus un cable plat rouge qui est branché juste a coté.Le DD et les autres peripheriques sot alimentés par d'autres cables.

n°4144827
XPaY
Dehors les belges!
Posté le 17-06-2005 à 17:24:44  profilanswer
 

Ok, parfois les probleme viennent du fait que le cable alimente d'autres perifs en meme temps :)

n°4145006
Firenze59
Posté le 17-06-2005 à 18:48:14  profilanswer
 

MERCI? POUR TOUTES VOS REPONSES

n°4145007
Firenze59
Posté le 17-06-2005 à 18:48:29  profilanswer
 

MERCI POUR TOUTES VOS REPONSES

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  problème alim lc power 550w

 

Sujets relatifs
Probleme d'écran qui "scintille" !Probleme avec un serveur dell.
Probleme de BruitProbleme d'affichage, drivers??
Branchement Power LED and CoProblème installation XP
Problème au montage. 
Plus de sujets relatifs à : problème alim lc power 550w


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR