Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
908 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de son avec carte mere asus p5w dh deluxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de son avec carte mere asus p5w dh deluxe

n°5368444
yaun
Posté le 19-02-2007 à 12:22:43  profilanswer
 

Bon j ai installer mon pc recemment,ma config est la suivante:
c2duo E6600
carte mere asus p5w dh deluxe
2*1go skill pc 6400
gforce 8800 gts
window xp sp1
 
J ai installer window avec tout les driver pour le son sur le cd de la carte mere.Mais je n ai pas de son,quand je vais dans le gestionnaire de periphique je voit que les driver realtek high definition audio sont installer mais c est marquer "ce peripherique ne peut pas demarer code 10".voila je ne sais plus quoi faire pour avoir du son,j ai bien fait attention a ce que dans le bios dans les onboard peripherique que le son soit activer et j ai telecharger tout les driver son pour ma carte mere.
Donc je ne sais plus quoi faire,merci de m aider svp.

mood
Publicité
Posté le 19-02-2007 à 12:22:43  profilanswer
 

n°5368644
DoctorChou​chou
Posté le 19-02-2007 à 13:51:11  profilanswer
 

Verifie que tu n'es pas en doldy surround (Icones en bas) dans le panneau de son de la mobo (Sur fond bleu/vert).
Ca m'est arrivé...

n°5368675
yaun
Posté le 19-02-2007 à 14:01:02  profilanswer
 

dans le panneau de son de la "mobo"?c est ou?

n°5368699
DoctorChou​chou
Posté le 19-02-2007 à 14:07:54  profilanswer
 

L'icone en forme d'enceinte dans la barre des taches. Pas le gris mais le marron/bordeau...

n°5368717
yaun
Posté le 19-02-2007 à 14:14:24  profilanswer
 

Ha mais je n ai pas d icone en forme d enceinte dans la barre des taches car il ne voits aucun periphique audio dans le panneau de configuration malgrer que les drivers soit installer(c est justement ca le probleme).

n°5368806
DoctorChou​chou
Posté le 19-02-2007 à 14:35:32  profilanswer
 

Dans le bios tu as bien mis "AC97" au lieu de "HDaudio" ?

n°5368820
yaun
Posté le 19-02-2007 à 14:39:49  profilanswer
 

oui j ai meme essayer les 2 pour voir ca ne change rien.

n°5368862
DoctorChou​chou
Posté le 19-02-2007 à 14:56:45  profilanswer
 

C'est bizarre ton code 10, ce code intervient lorsque le pilote chargé n'est pas le bon ou erroné. (ou autre)
Tu es sûre d'avoir pris les bons pilotes pour le bon systeme d'exploitation ?

n°5368909
yaun
Posté le 19-02-2007 à 15:14:38  profilanswer
 

Bah oui il n y a pas vraiment le choix,mais si tu penses que je me suis tromper passe moi le lien que tu penses etre le bon pilote.

n°5368988
DoctorChou​chou
Posté le 19-02-2007 à 15:43:43  profilanswer
 

Pilote pour XP sur cette page, mais je pense que tu les as déjà.
Sinon, tu a essayé de mettre le service pack 2 ?

mood
Publicité
Posté le 19-02-2007 à 15:43:43  profilanswer
 

n°5369090
yaun
Posté le 19-02-2007 à 16:10:46  profilanswer
 

oui je suis passer au service pack 2.

n°5369583
yaun
Posté le 19-02-2007 à 18:37:26  profilanswer
 

je viens d essayer avec les pilotes telecharger sur ton lien est le resultat est toujours le meme code 10...sinon j ai un code 1 comme quoi le pilote est mal installer avec l un des pilotes :/.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de son avec carte mere asus p5w dh deluxe

 

Sujets relatifs
Windows xp à des probleme avec les bicores ??Problème Dual view sur nvidia 7300 LE
Quelle carte son de la gamme X-fi ?Problème d'affichage carte graphique Mobility Radeon X1300
Probleme DDcompatibilité CM / CG Asus En7800Gt dual
problème : A8R-MVP et 6600GT avec MBM5 ou speedfanProblème de son
Problème avec rack ide !! A l'aide !! 
Plus de sujets relatifs à : probleme de son avec carte mere asus p5w dh deluxe


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR