Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1629 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de Bios au démarage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de Bios au démarage

n°4867104
relien
Posté le 06-06-2006 à 21:36:08  profilanswer
 

Bonjours, lorsque j'allume mon ordi ( DELL ) j'ai à l'ecran le logo Dell, puis apres j'ai les indications de mes DD mais apres j'ai un tiret qui se met en haut à gauche de l'ecran qui clignote pendans plus de 10 min puis ensuite le chargement XP apparet , et apres ca marche. Mais à chaque démarage j'ai ce probleme de tiret qui dure 10min, ca fait long à attendre. Ca doit etre un probleme dans le Bios surment car meme en formatant il y est toujours.
On m'a dit que ca pourait etre un scanne fait par le bios, mais bon sur mon Asus, ca le fait aussi mais ca dur 3s.
Je met une vidéo pour mieu comprendre  :) (  C'est à partir de la 24 s de la video )
http://relien.keyusb.free.fr/divers/MOV00002.3gp
Merci pour vos réponses :bounce:

mood
Publicité
Posté le 06-06-2006 à 21:36:08  profilanswer
 

n°4867567
JuCmoa
Ju, c'est moi ! :)
Posté le 07-06-2006 à 01:23:05  profilanswer
 

c'est quoi ta config ?
Le pc ecrit quoi avant le tiret ? j'arrive pas a lire

n°4867579
SockeT
Posté le 07-06-2006 à 01:50:01  profilanswer
 

On dirait que c'est la detection des dd qui s'emmèle les pinceaux,  
Si t'es en IDE tu as bien un maitre et un esclave sur cette nappe?

n°4867967
HarFanG67
Posté le 07-06-2006 à 11:40:40  profilanswer
 

Les videos MICROSCOPIQUES, c'est bon, mangez en ! :lol:
 
Nan, sérieux, quelqu'un arrive à voir quelque chose ? :D

n°4868549
JuCmoa
Ju, c'est moi ! :)
Posté le 07-06-2006 à 16:14:24  profilanswer
 

Bien sur, son bios est un American Magatrends.

n°4868676
Profil sup​primé
Posté le 07-06-2006 à 17:30:14  answer
 

euh si ta machine est sous garantie renvoie-la, ça sent la cm pas loin d'être dans le sac

n°4868825
djodjo27
Posté le 07-06-2006 à 18:34:07  profilanswer
 

Moi , j'aurais plutot dit que c un DD qui est malade et le SMART t'emmmmbete !!

n°4869201
HarFanG67
Posté le 07-06-2006 à 21:47:54  profilanswer
 

J'ai peut etre un probleme moi meme avec des codecs video alors ?
 
Tout ce que je vois en cliquant sur le lien, c'est une petite image de 2 ou 3 cm de large :??:
Je suis en 1280*1024 sur un 19 pouces cathodique, ca peut jouer ?
 
(oui oui je me sens con quand je relis mon post precedent, n'en doutez pas un seul instant)

n°4869467
relien
Posté le 07-06-2006 à 23:39:30  profilanswer
 

En faite le pc filmé en vidéo marche tres bien :pt1cable: ,( j'ai mi celui ci comme exemple ) c'est un autre qui déconne mais je ne l'ai pas filmé. Il indique  juste avant Dell le tiret et c'est tout.
 
DSL si je n'etais pas tres claire :ouch:

n°4869583
JuCmoa
Ju, c'est moi ! :)
Posté le 08-06-2006 à 01:26:20  profilanswer
 

jepense aussi au HDD


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de Bios au démarage

 

Sujets relatifs
boot impossible sur Raid0+ probleme DD - need expertsProblème HDD / Graveur DVD : MSI 975X Plat
Probleme avec carte mere ASUS A7N8X-XEProbléme DVI "help me please"
Problème IPS sur jeuxprobleme C/M "Buliding DMI Pool"
pas moyen d'acceder a mon biosprobleme au demarage..rien ne se passe.pas de bios
Plus de sujets relatifs à : Probleme de Bios au démarage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR