Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
900 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec 7800GT

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec 7800GT

n°4805990
max0142
Posté le 04-05-2006 à 19:46:02  profilanswer
 

bonjour tout le monde,  
 
depuis décembre, j'ai une Point of View Geforce 7800GT 256mo qui marchait à merveille.  
Mardi dernier j'ai installer un watercooling dans mon pc, dont un waterblock pour ma CG, tout marche super bien, aucune fuite le fluide circule et tout sauf que avec le waterblock sur ma CG, mon(mes) ecran(s) reste en veille.  
J'ai essayer de remettre le ventilo sur la CG comme par hasard, ca marche... après j'ai remis le waterblock et là pareil l'ecran reste en veille...
j'ai tout essayer rien à y faire, pourtant le waterblock est compatible avec ma CG...
 
voilà les modèles :  
 
CG --> http://www.ldlc.com/fiche/PB00031703.html
WaterBlock --> http://www.pc-look.com/boutik/Prod [...] 46_fr.html
 
quelqu'un aurait-il la solution svp ? ca fait 1semaine que je traine ce problème, même le technicien n'a pas su le regler il m'a dit que ma CG etait morte... alors qu'ellle marche parfaitement :)

mood
Publicité
Posté le 04-05-2006 à 19:46:02  profilanswer
 

n°4806021
bibor
dabor
Posté le 04-05-2006 à 19:56:57  profilanswer
 

connection de ventirad cg?(securité)

n°4806375
max0142
Posté le 04-05-2006 à 22:14:08  profilanswer
 

tu parle de la prise 4pin ? oui je l'ai brancher

n°4811111
max0142
Posté le 07-05-2006 à 09:43:12  profilanswer
 

personne à une solution ???

n°4811133
Mikci28
1+1=11
Posté le 07-05-2006 à 10:17:43  profilanswer
 

a mon avis il y a de forte chance que ta cg ce mette en securité car elle ne detecte pas de ventillo

n°4811853
max0142
Posté le 07-05-2006 à 16:51:08  profilanswer
 

alors comment enlever cette sécuritée ? je vais essayer de brancher le ventilo sur la prise pour voir si tu as raison

n°4811902
max0142
Posté le 07-05-2006 à 17:15:52  profilanswer
 

voilà j'ai brancher le ventilo sans le fixer en laissant le waterblock juste en branchan la prise rien ne change le ventilo marche le waterblock aussi mais l'ecran reste en veille pareil ...

n°4811935
Psykozome
Posté le 07-05-2006 à 17:40:57  profilanswer
 

J'ai le meme probleme que toi, ma cg est aussi en rade, je me demande si ce n'est pas une sécurité.... Je te tiens au courant dès que elle revient du SAV


---------------
Mon FeedBack - Mes configs et o/c
n°4811944
max0142
Posté le 07-05-2006 à 17:47:48  profilanswer
 

ok merci :) sinon personne d'autres n'a de solution ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec 7800GT

 

Sujets relatifs
Probleme de 7800GTProblème Gigabyte 7800GT
Problème Star Wars KOTOR avec GeForce 7800GT [Resolu] !!PROBLEME avec une 7800GT sur certain jeux!!!!!
Probleme carte mere / carte graphique (7800GT)Problème avec une 7800GT
Help Probleme Carte Graphique 7800GT !=> RESOLUProbleme de frequence Geforce 7800GT
Probleme avec 7800GT dans bf2probleme TV avec leadtek 7800gt myvivo
Plus de sujets relatifs à : Problème avec 7800GT


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR