Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1839 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d'alim ???

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme d'alim ???

n°1958784
nightmare6​82
< >
Posté le 13-11-2002 à 00:04:00  profilanswer
 

J'ais un prob un peu bizard, apres avoir eu un disque dur qui n'était plus détécté (un IBM, donc j'ais cru que c'était lui en cause) Voilà que j'ais des écran bleu au demarrage, mais si je retire un périphérique (n'importe lequel) ça passe.
Et si je les met tt, il y a des fois ou ils sont pas ts détécté. Ca a tjs marché 'depuis mi aout) avec cette alim, est ce que ça pourrait être elle qui serait entrain de rendre l'âme ???
Pour les voltage, j'ais pas fais gaffe, mais j'ais juste vu que le +5v était a 4.89

mood
Publicité
Posté le 13-11-2002 à 00:04:00  profilanswer
 

n°1958832
Mr yvele
yvele n'est plus.
Posté le 13-11-2002 à 00:46:14  profilanswer
 

taka mettre les drivers de l'alim a jour..
 
 [:benj9002]  
 

n°1958869
sigma_me
Succube en herbe
Posté le 13-11-2002 à 01:19:21  profilanswer
 

Avec un modem USB il ne faut pas s'etonner des ecrans bleus ...
 
tu as quoi comme alim actuellement ?


---------------
Depuis 2001, il est toujours déconseillé de m'appeler "mec, gars, monsieur" sur HFR sinon je mords ! - Mon blog Auto Miss280ch // Blog voyage //
n°1960529
nightmare6​82
< >
Posté le 13-11-2002 à 18:34:19  profilanswer
 

J'ais celle de base dans ma tour shieftec, une 340 watt.
Pour le modem ca fais un an que je l'ais et jazmais de prob, quelque deco quand j'avasi ma carte merre avec le chipset kt133a, mais encor c'était pas souvent.
J'ais pas su répondre plus tot, pas su rebooter avec c prob.
Le seul truc que j'ais changé avant, c les drivers de la gforce4 je suis passé des 40.72 non certifiée aux 40.72 certifié, ca m'étonnerais que ca soit ca qui fasse tt deconné.
Pour ladetection des periphe, c peut être moi qui les avait mal branché a force de les remettre et de les retirer pour serner le prob, mais ca explique pas les ecran bleu.

n°1960536
LaTeX_
Pôôôpaa !
Posté le 13-11-2002 à 18:35:42  profilanswer
 

le fichier signalé ds l'écran bleu ?
 
Faut détailler les écran bleus ;)

n°1961748
nightmare6​82
< >
Posté le 14-11-2002 à 00:25:12  profilanswer
 

Ben le prob c qu'il reboot direct algré le faite que j'ais viré l'option de redemarrage en cas d'erreur. il s'affiche 1/4 de seconde puis dreboot juste le temps de voir que c bleu et écrit en blanc rien de plus.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d'alim ???

 

Sujets relatifs
Probleme avec alimCe probleme peut t il venir de l'alim?
Problème d'alim. zarbieprobleme d'alim ?
probleme d'alimalim insuffisante ou autre probleme ?
a votre avis, probleme d'alim ou de CM? [photo inside]Mon probléme et t'il du a l'alim???
problème d'alimEst ce que mon alim a un Probleme ??????
Plus de sujets relatifs à : Probleme d'alim ???


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR