Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1564 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de reboot infini aleatoire sur nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de reboot infini aleatoire sur nouvelle config

n°6567770
newsax
GW2: Fenola Agor /
Posté le 29-08-2008 à 11:48:27  profilanswer
 

Bonjour a tous,
 
J'ai besoin de votre aide  :hello:  
 
Voila cela me fait qq jours que je me suis fait une nouvelle configuration  :love:  :
 
- Tour antec ninehundred
- Alimentation Antec Neo HE 550W (modulable)
- CM ASUS P5Q-E
- Processeur Intel E8500
- Refroidisseur OCZ vendetta 2
- Mem 2x 2G Gskill F2-8000CL5D-4GBPQ
- Carte Graphique Powercolor HD4870 PCS+ 512M
- DD sata samsung F1 500G
- OS windows Vista SP1 32bit
 
Alors tout a ete monté avec amour par mes soins,  :sol:  
Et ici arrive mon probleme, qui est comme qui dirait aleatoire et ne se produit pas chaque fois  :heink:  
 
Au demarrage de la machine je subis un phenomene de reboot infini (tout(les ventillos de la tour de la CG du proc,...) s'allume durant 1 sec puis se coupe pendant 3-4 s puis se rallume 1 sec, puis se coupe ,...)
Seul possibilité pour sortir de ce cercle infernale est de couper l'alimentation. (non je ne suis pas sur un CM gigabite  :lol:  )
Donc vous l'aurez compris je n'arrive meme pas au bios  :pt1cable:  
 
Mon revendeur me conseil alors de faire un clear c-mos, ce que je fais.
La je demarre la machine, impeccable, je mets le cd de vista, j'installe vista (avec tout les redemmarages que cela requiert lol), les drivers de la carte mere (idem plusieurs redemarrages), de la carte graphique, ...
Tout fonctionne impeccablement... je fait qq tests de jeux, je suis ravi, la machine tourne impec tout a fond c'est genial comparé a mon ancienne config toujours en AGP  :pt1cable:  
Tout est donc fonctionnel et tourne bien (tout les drivers sont bien en place, tout le hard a bien ete detecté et identifié). Donc le PC a tourné impec pendant toute la journee. (pas d'overcloaquing ni changement dans le bios ni rien.
 
Mais evidemment ce serait trop simple si l'histoire s'arretait la  :pt1cable:  
 
Alors le lendemain... ben evidemment idem... au demarrage reboot infini...
 
Mon revendeur me conseille alors de mettre le voltage de la ram sur 2.0 V comme mentionné sur les barettes. ce que je fais,
Plus de probleme durant 2 jours (cool) mais non ...
 
2 jours apres rebellotte...
 
Mon revendeur me conseil alors de faire un flashage du Bios de la carte mere ce que je fais de la version 0803 --> 1306
 
Et comme vous l'aurez deviner... rebelotte le lendemain  
A chaque fois je dois faire le clear c-mos pour que cela fonctionne a nouveau.
 
 
C'est la que vous intervenez pour m'aider  :lol:   :jap:  
 
J'ai verifié tout les cablages, la bonne application de la pate thermique du proc, le bon positionnement du vendetta 2 (temperature du E8500 en idle de 24 C  :pt1cable:  )
Je comprend rien
J'ai monter la configuration en dehors du boitier... idem
 
J'ai pas plusieurs cm ou ram pour verifier separement..
Mais qu'est ce que pour l'amour du ciel cela pourrait bien etre ?  :sweat:  
 
Merci d'avance pour votre aide.... j'en peux plus  :cry:  
 


---------------
D3 : http://eu.battle.net/d3/fr/profile [...] ro/6525300
mood
Publicité
Posté le 29-08-2008 à 11:48:27  profilanswer
 

n°6568184
newsax
GW2: Fenola Agor /
Posté le 29-08-2008 à 15:08:01  profilanswer
 

Personne qui a meme une idee ?
 
Retour sav ? mais retour sav de quoi ?
 
La carte Mere ?
La CG ?
La Ram ?
Le proc ?
 
:(

n°6568217
gmov
penser c'est dire non
Posté le 29-08-2008 à 15:35:39  profilanswer
 

Bonjour
Avez vous pensé à remplacer l'alim ?

n°6568230
newsax
GW2: Fenola Agor /
Posté le 29-08-2008 à 15:41:40  profilanswer
 

Cela pourrait etre l'alim ?  
J'avais ecarté cette eventualité comme les pc a tourné toute une journee avec jeux internet,... je pensait donc que cela ne pouvait pas venir de la ...
 
Vous pensez que si ?

n°6568259
gmov
penser c'est dire non
Posté le 29-08-2008 à 15:53:11  profilanswer
 

on ne peut pas écarter cette éventualité, même sur une alim neuve.
essayez d'en emprunter une autre pour faire un essai.
Le pb ne provient pas du pross ou de la ram à mon avis car d'après votre description du pb, le POST n'est pas démarré .
A mon avis , le pb se situe vers l'alim ou la carte mère , par contre il est difficile de se procurer une autre carte mère pour essai !
Dans ce genre de pb, il faut procéder par élimination, ce qui implique de disposer d'éléments de rechange  pour faire des essais.

n°6568269
newsax
GW2: Fenola Agor /
Posté le 29-08-2008 à 15:58:17  profilanswer
 

En effet Post pas demarré.
 
Alim ou carte mere pose le probleme ok
 
Je peux retirer la CG de la cause du probleme aussi alors ?
 
Ben comme j'ai acheté la CM y'a 1 semaine, je vais voir avec mon revendeur pour 1 echange standard non ?
QQ de Belgique pour me preter une Alim :D lol
 
Merci pour ce premier avis GMOV ;-)
J'ai deja pu retirer ram et proc des fautif lol

n°6571254
newsax
GW2: Fenola Agor /
Posté le 31-08-2008 à 14:42:50  profilanswer
 

Bon ben apres discution avec mon revendeur, cela ne pourrait que venir de la carte mere ...
 
Car aussi des probleme lorsque je demande au pc de s'eteindre via le menu deqrrer il se coupe sans laisser windows se clore ... donc quand ca demarrait ... ca de,arait mal lol
 
Donc echange standard de carte mere dans la semaine... en esperant que ce soit ca ;-°
 
Merci pour l'aide

n°6576261
newsax
GW2: Fenola Agor /
Posté le 03-09-2008 à 08:05:11  profilanswer
 

Nouvelle carte mere recue hier soir...
 
Je rebranche le tout, alume, impeccable, je change juste l'ordre des entre dans le Bios (cdrom d'abord) puis vista se lance,
 
J'installe qq jeux teste (ca poutre bien)
QQ update windows qui font redemmarer le pc plusieur fois.
 
Je me couche donc sereins ...
 
FAUSSE JOIE
 
Ce matin ca a recommencé ...
 
Exactement les meme ssymptomes... fait ****
Donc c'est pas la carte mere
Le Proc et la ram ont ete ecartés par gmov
 
Reste donc alimentation ou carte graphique...
 
Pleaaaaase  :(


Message édité par newsax le 03-09-2008 à 08:05:54
n°6576768
houam
Posté le 03-09-2008 à 14:34:23  profilanswer
 

ou disque dur... j'ai peut etre le meme probleme avec une P5K pro, je me demande si le passage a l'ICH10 reglera le probleme...
 
tu peux essayer un autre disque dur que le F1?
 
ca m'interesse beaucoup

n°6576808
newsax
GW2: Fenola Agor /
Posté le 03-09-2008 à 15:03:32  profilanswer
 

j'ai un autre dd en sata mais juste un disque de donné pas de OS dessus.
Et des le demarrage le PC essai d'acceder au dd ? (because ca s'allume vraiment pas longtemps lol
Facile a verifier pour une fois, je debranche juste le dd et regarde si j'ai un reboot infini ou pas.
 
Je teste ce soir (+ je vais encore essayer de n'utiliser que 1 barette de ram ou les inverser)

mood
Publicité
Posté le 03-09-2008 à 15:03:32  profilanswer
 

n°6577950
newsax
GW2: Fenola Agor /
Posté le 04-09-2008 à 08:09:59  profilanswer
 

Bon ben sur la nouvelle carte mere un clear c-mos ne permet pas de revenir a la normal ... :(
 
Il reste dans son cycle reboot infini sans jamais pourvoir en sortir (donc plus d'acces du tout au bios... :(
 
C'est encore pire qu'avant :-(
J'ai essayer de mettre qu'une barette de ram, changer de slot, mettre que l'autre ,... rien n'y fait.
 
J'ai retiré le disque dure, et tout le reste sauf alim, ... rien n'y fait ...
 
Je suis degouté ...
 
Heureusement (et je l'en remercie) mon revendeur veut bien que je passe chez lui pour que l'on teste tout les composants pour voir d'ou le probleme peut venir...
 
Merci a ceux qui ont essayé de m'aider, je vous tiens au courant si on trouve ce que c'etait :(
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de reboot infini aleatoire sur nouvelle config

 

Sujets relatifs
Problème d'alimentation bruyanteProbléme arrive plus à enlver la carte mère
Avec quoi compléter cette config X38 DS5/E6750/BFG 8800GTS² 512 G92 ocavis config jeux 1250€ tour + écran
Config pour Linux, demande de conseilrenouvelement config suite casse moteur
Problème avec hp pavillonprobleme bisare
Probleme détection carte sonProblème avec un pc HP qui démarre pas
Plus de sujets relatifs à : Probleme de reboot infini aleatoire sur nouvelle config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR