Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1345 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème d'affichage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème d'affichage

n°4660782
PtitSeb3
Posté le 21-02-2006 à 21:17:42  profilanswer
 

Bonsoir!
 
 
Voila, j'ai un léger soucis :
 
J'ai une carte mére A7N8X-VM avec tout intégrer, et lorsque j'en demande un peu a mon ordi, il plante, ecran bleu, et redemarre, je ne sais pas si c'est un soucis de memoire, ou un soucis de chipset graphique. le bug : ca affiche des traits horizontaux sur ll'ecran, et quand j'appui sur f5, ca les efface, lorsque je lance winamp, et que je regarde un film, ca coupe au bout d'un moment.
 
second soucis, le message bad cmos checksum s'affiche de tps en tps au demarrage de l'ordi, je viens de changer la pile, et le pb est le meme.. les 2 soucis sont liés???
 
merci de votre aide.

mood
Publicité
Posté le 21-02-2006 à 21:17:42  profilanswer
 

n°4660801
PtitSeb3
Posté le 21-02-2006 à 21:24:37  profilanswer
 

personne pour m'aider?
je suis bien sur un forum informatique, non??


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème d'affichage

 

Sujets relatifs
probleme affichage tvProblème affichage, Ecran noir soudain sans prévenir
Probleme d'affichageProblème avec affichage
Problème d'affichage mon écran est-il en cause ?Gros problème d'affichage [A8N-SLI Prenium]
probleme affichagegros problème d'affichage avec ma nouvelle config
problème affichageProblème d'affichage 9800SE
Plus de sujets relatifs à : problème d'affichage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR