Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1642 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problême ACPI Asus A8V-VM SE

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problême ACPI Asus A8V-VM SE

n°5338563
Slucide
Posté le 04-02-2007 à 19:17:48  profilanswer
 

Bonjours,
Voilà Je viens de recevoir ma nouvelle carte mère "Asus A8V-VM SE" mais voilà quand je cherche a installé Windows XP il me dit une erreur concernant le ACPI :
 
"Le bios de ce systéme n'est pas entiérement conforme aux spécification ACPI. Contactez votre fabricant de votre systéme ou consulter le site web http://www.hardware-update.com (qui sers a rien en passant par la^^) pour voir si un bios mis a jour ou si le bios le plus récent fourni par votre fabricant n'est pas conforme aux spécification ACPI, vous pouvez mettre le mode ACPI hors tension pendant l'installation en mode texte. Pour y parvenir, appuyez sur la touche F7 lorsque l'on vous demande d'installer des pilotes de stockage. Le systéme ne vas pas vous notifier que la touche F7 a été utiliser. I va désactiver ACPI silencieusement et vous permettre de continuer votre instalation.
 
Information technique:
*** STOP: 0x000000A5 (0x00000011, 0x000000008, 0xF87E1440, 0x02002026)"
 
Que dois-je faire ?

mood
Publicité
Posté le 04-02-2007 à 19:17:48  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problême ACPI Asus A8V-VM SE

 

Sujets relatifs
G un probleme de demarageProbleme DD "Defectueux" sur Partition Magic
Problème de carte graphiqueAsus A8N et Memoires
Probleme température/sondeProbleme controleur graph non reconnu quand cg branchée
Problème au démarrage du PCWifi Us Robotics sous Vista probleme
Plus de sujets relatifs à : Problême ACPI Asus A8V-VM SE


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR