Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2155 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son sur ABIT IS7-E2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de son sur ABIT IS7-E2

n°5950424
zouetchou
Posté le 18-10-2007 à 18:55:35  profilanswer
 

Bonjour,
 
J'ai une CM ABIT IS7-E2 sous XPP.
Tous les pilotes ont été installé sans soucis mais aucun son ne sort sur les HP (qui sont bon  :) ).
 
Le circuit son peut-il être en cause ?
 
Merci de votre aide.


Message édité par zouetchou le 19-10-2007 à 09:06:16
mood
Publicité
Posté le 18-10-2007 à 18:55:35  profilanswer
 

n°5951564
spach
Posté le 19-10-2007 à 14:17:30  profilanswer
 

Slt,
T'as regardé dans le gestionnaire de périph ?
Tes Hp sont bien branchés ?
Si ta carte son est intégrée, est-elle ENABLED dns le BIOS ?

n°5951674
zouetchou
Posté le 19-10-2007 à 15:14:58  profilanswer
 

Gestionnaire OK !
HP Ok !
Enabled dans bios ( si disabled windows ne dectecte pas la carte son et donc pas besoin de pilote)
 
Donc ??
 
Maintenant elle emet un son à 2 tons pendant 3 à 4 seconde puis rien pendant plusieurs seconde puis de nouveau la sonnerie à 2 tons.
J'ai tous contrôlé dans le bios, j'ai même changé la mémoire, le processeur, la CV... toujours ce ping pong !
 
Le système démarre sans soucis et windows semble fonctionner normalement. J'ai aussi effectué un test de stabilité (CPUStabTest) pendant plus de 15h sans plantage.
 
Mais Ping Pong ! Donc j'ai viré le HP système !


Message édité par zouetchou le 19-10-2007 à 15:21:32
n°5951679
spach
Posté le 19-10-2007 à 15:19:00  profilanswer
 

Je suppose que tu as vérifié que l'option "muet" n'est pas cochée pour la sortie son.....
Sinon je vois plus qu'un test avec une autre carte son....  

n°5951691
zouetchou
Posté le 19-10-2007 à 15:23:17  profilanswer
 

Avec une vraie carte son en PCI cela fonctionne, mais bon, j'aurais préféré ne pas être obligé de rajouter du materiel qui fait doublon.

n°5951758
spach
Posté le 19-10-2007 à 16:00:58  profilanswer
 

Visiblement c'est bien le chipset son qui à un PB

n°5951781
zouetchou
Posté le 19-10-2007 à 16:13:58  profilanswer
 

Ok ! Mais comment faire pour supprimer ce pin pon ?
 
J'imagine que même sans le HP système un jour ou l'autre ça va poser d'autres problèmes.

n°5956552
spach
Posté le 22-10-2007 à 14:19:13  profilanswer
 

Mets le chipset disabled

n°5956597
zouetchou
Posté le 22-10-2007 à 14:37:34  profilanswer
 

C'est fait mais aucun résultat !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son sur ABIT IS7-E2

 

Sujets relatifs
Probléme config ne veu toujours pas démarrer ...Probleme d'installation msi P35
Probleme de bios, enfin je pense...Problème disque dur
Problème internetProblème Install/Chargement Windows
problemeProbleme affichage 8800 gts vaguelettes bleue rouge
Probleme de boot 
Plus de sujets relatifs à : Problème de son sur ABIT IS7-E2


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR