Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1788 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme derniers 4in1 VIA + Abit KT7-a

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme derniers 4in1 VIA + Abit KT7-a

n°1956701
waloof
Breizh kiteboarder
Posté le 12-11-2002 à 10:13:56  profilanswer
 

Quand j'installe les derniers pilotes VIA pour ma carte mère j'ai droit à des écrans bleus a repetition  :heink:  
Avez vous des problèmes similaires? :??:

mood
Publicité
Posté le 12-11-2002 à 10:13:56  profilanswer
 

n°1956705
snake-bis
Life's short, Behave
Posté le 12-11-2002 à 10:15:56  profilanswer
 

waloof a écrit a écrit :

Quand j'installe les derniers pilotes VIA pour ma carte mère j'ai droit à des écrans bleus a repetition  :heink:  
Avez vous des problèmes similaires? :??:  




ouais, moi ça marche mieux sans les 4 in 1  :??:

n°1956709
waloof
Breizh kiteboarder
Posté le 12-11-2002 à 10:20:54  profilanswer
 

bah pourtant moi ca marchait bien avec les 14.42 :heink:

n°1956719
snake-bis
Life's short, Behave
Posté le 12-11-2002 à 10:26:58  profilanswer
 

waloof a écrit a écrit :

bah pourtant moi ca marchait bien avec les 14.42 :heink:  




ben si ca marchait avec les 14.42, pk t'as mis les nouveaux ? remets les anciens...se sera peut-être plus stable

n°1956723
waloof
Breizh kiteboarder
Posté le 12-11-2002 à 10:29:53  profilanswer
 

c'est ce que j'ai fait ... mais c'est chelou ko meme :heink:

n°1956796
snake-bis
Life's short, Behave
Posté le 12-11-2002 à 11:09:41  profilanswer
 

waloof a écrit a écrit :

c'est ce que j'ai fait ... mais c'est chelou ko meme :heink:  




c'est VIA surtout  :D

n°2402448
dd54fr
Posté le 28-04-2003 à 20:49:36  profilanswer
 

Donc, sur une KT7A que je viens de passer sous XP hier, je mets quel 4in1 ???


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme derniers 4in1 VIA + Abit KT7-a

 

Sujets relatifs
SDRAM PC 133 avec carte mère Abit BX6.0 rev2.0Probleme Fermeture Windows.....
Problème USBProbleme avec Radeon 8500
Tres gros probleme [Help-virus ou pb hardware]!derniers drivers speed touch usb (200)
Probleme avec un disque IBM 120GxpRéglage Timing mémoire DDR sur Abit KR7A-Raid
Probleme avec aliminfo sur une carte mere abit KT7A v1.3 ou non
Plus de sujets relatifs à : Probleme derniers 4in1 VIA + Abit KT7-a


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR