Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1735 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Plus de son pourtant les drivers sont installés

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plus de son pourtant les drivers sont installés

n°5045750
Foobrother
Posté le 09-09-2006 à 15:03:33  profilanswer
 

Salut tout le monde,  :hello:  
 
J'ai formaté mon pc mais en fait j'ai aucun CD de pilote. J'ai reussi a les trouver pour tout sauf pour lle "controleur bus SM" (je c pas ce que c'est).
Le chipset son (de la carte mere) à l'air d'etre reconnu, mais impossible d'avoir du son!
 
Ma carte mere: Gigabyte GA-8TRC410MNF-RH
Mon pc: Packard Bell Imedia MC9518
Le chipset son semble être (mais j'en suis pas sur): ATI IXP450
 
 
Merci d'avance pour votre aide.  :)

mood
Publicité
Posté le 09-09-2006 à 15:03:33  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Plus de son pourtant les drivers sont installés

 

Sujets relatifs
Problème drivers gigabyte 9600 pro[Topic Unique] A7600GT AGP Nvidia (overclocking, drivers, problème..)
HELP : Est-il important d'installer les drivers d'un athlon Xp64 ?drivers carte mère Acer
Un dongle/carte Wifi avec drivers 64 bitManque drivers
probleme driversDrivers carte graphiques : etes-vous fabricant ou generiques ?
Quelle version de drivers pour une Radeon 9800 Pro ?Problème de drivers 7900 GTX Point of view.
Plus de sujets relatifs à : Plus de son pourtant les drivers sont installés


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR