Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1322 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC ne démarre plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC ne démarre plus

n°8509526
oxyde68
Posté le 11-11-2012 à 15:56:24  profilanswer
 

Bonjour ,
 
Depuis 1 mois mon ordinateur ne s'allume plus.
Il ne se passe rien lorsque j'appuie sur le bouton de démarrage en façade.
Il s'agit d'un ordinateur que j'ai monté moi même il y à moins d'1 an, avec une alimentation de 6 mois CORSAIR 450W.
L'ordinateur à fonctionné correctement jusqu'a ce jour ( soit un peu moins d'1 an ).
 
J'ai réalisé divers tests ( Minimum de composants, Alimentation test trombone... ) et j'ai pensé dans un premier temps à un défaut de la carte mère, que j'ai donc renvoyé au SAV Gigabyte, qui me l'on retourné avec la mention REPAIR OK TEST OK.
Après rebranchement toujours aucune amélioration...
 
J'ai donc peur que ce soir l'alimentation oubien le processeur ...
Sachant que je n'ai plus ( depuis mon déménagement ) de deuxième carte mère ou processeur à ma disposition pour affiner mes tests, comment puis-je faire pour trouver la solution ?
 
Mes produits sont garanties, mais j'aimerais éviter d'envoyer tous mon matériel à droite et à gauche pour au final ne pas être sûr que le problème soit réglé.
 
Merci d'avance.
 
Cordialement ,
 
Jerome L

mood
Publicité
Posté le 11-11-2012 à 15:56:24  profilanswer
 

n°8509535
brahim93
Posté le 11-11-2012 à 16:13:21  profilanswer
 

Salut,  
 
Tu peux essayer d'allumer le pc directement à partir de la carte mère (avec un tournevis sur les pins) pour éliminer le boitier.
Et fais un test hors boitier, tu seras sur qu'il n'y a pas un court-circuit quelque part.

n°8509553
oxyde68
Posté le 11-11-2012 à 16:36:57  profilanswer
 

Ces tests ont déjà été réalisés, sans succès :-(

n°8509603
brahim93
Posté le 11-11-2012 à 17:22:03  profilanswer
 

Si tu allume le pc sans le processeur est ce que ça démarre avec bip d'erreur ?
Si non alors alim hs

n°8509636
oxyde68
Posté le 11-11-2012 à 17:54:03  profilanswer
 

Je viens de tester sans le processeur.
 
En envoyant une impulsion ( court-circuit ) sur les pins POWER, le ventirad et l'alim se mettent en route, mais aucun bip ne se déclenche sur le speaker ...
 
Les ventilateurs tournent sans problème ...
Que peut-on déduire ?


Message édité par oxyde68 le 11-11-2012 à 17:59:30
n°8510080
brahim93
Posté le 11-11-2012 à 23:51:19  profilanswer
 

Je ne sais pas trop je me dis qu'un processeur ne lâche pas du jour au lendemain soit Gigabyte à mal réparer ta cm soit c'est l'alim...
Concernant le speaker tu l'as bien branché ?

 

Mais s'il faut commencer par renvoyer quelque chose je commencerais par l'alim c'est plus probable qu'elle soit hs que le cpu.
Poste nous ta config aussi en passant juste histoire de.
Edit : aurais- tu fais des dingueries avec ton processeur ? genre OC avec un gros voltage ?


Message édité par brahim93 le 11-11-2012 à 23:54:44

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC ne démarre plus

 

Sujets relatifs
PC qui démarre pasPas d'affichage - PC démarre mais ne "boot" pas [résolu]
[PC qui démarre plus] Corsair CSSD F-16PC qui s'allume et démarre 1 fois sur 5
Pc sous XP qui ne démarre plusPC éteind d'un coup et ne démarre plus
Mon PC ne démarre plusPC ne démarre pas dès que je branche ATX 12v
PC s'allume mais ne démarre pasPC qui ne démarre pas sans passez par un reset
Plus de sujets relatifs à : PC ne démarre plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR