Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1075 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC ne s'allume plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC ne s'allume plus

n°6527366
julianito7​4
Posté le 06-08-2008 à 16:00:13  profilanswer
 

Bonjour,
 
Je viens de finir le montage de mon ordinateur (le matériel est donc on ne peut plus neuf), et il ne démarre plus. Il a démarré correctement plusieurs fois, me laissant ainsi accéder au bios, mais maintenant, impossible. De temps en temps lorsque j'essaie de l'allumer, les ventilateurs de la tour et du proc commencent brièvement à tourner mais s'arrêtent après 1sec. La LED de la carte mère est bien allumée.  
 
Autre observation: il n'y avait pas de pâte thermique dans la boite du proc, je n'en ai donc pas appliqué, pourtant je viens de retirer le ventillo et il y a une substance grisâtre (qui ressemble à une pâte...) sur le proc et sur le ventillo.
J'ai essayer de tout débrancher hormis le proc et la CG mais le PC ne s'allume toujours pas...
 
Merci d'avance pour vos réponses.
 
Configuration: Alim: Corsair 550W
CM: Asus P5Q pro
CG: Saphirre HD4850
Proc: dual core E8400
RAM: 2x1Go Corsair
DD: samsung sprintpoint F1

mood
Publicité
Posté le 06-08-2008 à 16:00:13  profilanswer
 

n°6527367
Kyrian01
Posté le 06-08-2008 à 16:03:10  profilanswer
 

Il te faut absolument mettre de la pate thermique et correctement sur ton processeur.  
 
Fait attention de ne pas en mettre sur les contacts ou sur la carte mere.  
 
J.

n°6527449
hidetoo
J'ai mis un chapeau !
Posté le 06-08-2008 à 17:08:17  profilanswer
 

Le truc grisatre, c'était pas la pate thermique intel, qui est preapliquée sur leur ventirad ?


---------------
ACH/VDS Pornographie pour Geek !!! FEED
n°6527468
xphanoo
Posté le 06-08-2008 à 17:21:47  profilanswer
 

ça ressemble à un court-circuit ça ou un faux contact... essaye de démarrer avec les éléments hors du boitier !

n°6527476
julianito7​4
Posté le 06-08-2008 à 17:27:29  profilanswer
 

Si je viens de vérifier et c'était effectivement de la pâte préapliquée.
J'ai essayer de faire un clear CMOS, mais sans effet...

n°6527490
julianito7​4
Posté le 06-08-2008 à 17:40:07  profilanswer
 

Je viens d'essayer de démarrer en ayant tout les éléments hors du boitier, aucune amélioration :'(

n°6527498
keywin
Posté le 06-08-2008 à 17:43:51  profilanswer
 

Ta verifier tout tes montages?

n°6527503
philyon
Posté le 06-08-2008 à 17:51:11  profilanswer
 

Essaye de brancher ta CM sur le 12V avec la prise 4 broches de ton alim et non la 8 broches.
 
Sinon l'alim a dû recevoir un coup dans l'aile je pense...

n°6528084
julianito7​4
Posté le 06-08-2008 à 23:09:44  profilanswer
 

Même avec la prise 4 broches d'une autre alim, le pc ne démarre pas.
Je renvois demain alim et CM au fabricant ne pouvant déterminer lequel des deux est défectueux...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC ne s'allume plus

 

Sujets relatifs
Mon PC ne s'allume pas (pas trouver de solution)PC ne s'allume plus, surtension ?
PC s'allume 2s puis s'éteintPC qui ne s'allume plus du jour au lendemain...
PC qui ne s'allume plusPC qui s'allume 2 fois pour démarer
Pc ne démarre pas correctement, pas de bip , s'allume seulPb avec nouveau PC: s'allume mais pas d'écran et led rouge sur CG
PC allimenté mais qui ne s'allume pasMon PC s'allume avec l'alimentation et pas de bios...
Plus de sujets relatifs à : PC ne s'allume plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR