Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2359 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC s'allume 2s puis s'éteint

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC s'allume 2s puis s'éteint

n°6504828
capote2k
Posté le 22-07-2008 à 14:18:40  profilanswer
 

Bonjour, suite a un rapide nettoyage de mon PC celui ci ne démarre plus.
 
Quand je branche l'alimentation au secteur, le petit voyant vert s'allume. J'appuis donc sur le bouton en façade pour démarrer le PC, la diode vert en façade s'allume, le ventilo du processeur tourne, puis au bout de 2 secondes, tout s'éteint, le voyant de l'alimentation, le voyant en façade et le ventilo du CPU s'arrête. J'ai donc débrancher l'alimentation du secteur puis rebrancher, le voyant de celle-ci s'est allumé, je fait donc la même manipulation que la dernière fois et rebelotte.
 
Je suppose que le problème vient de l'alimentation mais si quelqu'un peut m'éclairer un peu, ce ne serai pas de refus. Merci d'avance

mood
Publicité
Posté le 22-07-2008 à 14:18:40  profilanswer
 

n°6504916
Spunker
Posté le 22-07-2008 à 15:11:38  profilanswer
 

Salut, la meilleure soluc c'est de chopper une autre alim et de tester !
Je pense que ca vient de ton alim qui devient HS.  
Aurait tu installer un nouveau periphérique ?
Quelle est la puissance de ton alim ?

n°6505070
capote2k
Posté le 22-07-2008 à 17:01:29  profilanswer
 

Non je n'ai pas installer de nouveau periphérique, par contre j'ai essayer avec une autre alimentation. Le pc boot le ventilo du processeur tourne a fond,alors qu'en temps normal il tourne a fond pendant 2 seconde puis tourne a une vitesse plus basse le reste du temps, le disque dur tourne, mais rien ne s'affiche a l'écran. Peut-être mon ancienne alimentation aurai dégradé la carte mere ou le processeur ?

n°6505127
Spunker
Posté le 22-07-2008 à 17:35:35  profilanswer
 

Si rien ne s'affiche, c'est vraissemblablement la carte graphique alors !
Normalement, le ventillo qui tourne a fond pdt 2 sec, ca le fait pour certain pc.Ca te le faisait avant ?
Perso, j'ai toujours des composants (tres) bas de gamme pour tester les compoants. Peut tu chopper une carte graphique chez un ami pour tester ?
Si tu as que dalle sur l'écran, c'est soit le port pciexpress de ta CM qui a rupté ou soit ta CG ! Je penserais + pour regarder au niveau de ta CG. Mais pour quelle raison mystere...

 

Branche ton speaker de ta CM, et les bips t'indiquront ce qui vont pas !


Message édité par Spunker le 22-07-2008 à 17:37:54
n°6505345
lemagicien​illusion
Posté le 22-07-2008 à 19:22:57  profilanswer
 

cela m'est déjà arriver avec un oc un peu trop pousser et aussi avec vista.
j'ai reglé le problème de la facons suivante:
j'ai éteint le pc, j'ai retirer la carte graphique puis j'ai rallumé. ensuite j'ai rééteind, remis la carte graphique et le boot est revenu normal.
sinon avec vista c'etait parceque vista n'était pas compatible avec 4go de ram et la carte wifi.
si ca ne fonctionne toujours pas repost.
bon courage ++ ;)


Message édité par lemagicienillusion le 22-07-2008 à 19:23:32

---------------
http://les-baladins.org
n°6505948
capote2k
Posté le 23-07-2008 à 01:46:56  profilanswer
 

J'ai essayer avec deux cartes graphique différente, le problème est le même. En ce qui concerne le speaker, c'est un PC HP de grande surface et il y a juste un buzzer soudé a la carte mere (je ne l'ai jamais entendu bipé 1 fois en 3 ans).

n°6506016
patrick69
Posté le 23-07-2008 à 08:46:57  profilanswer
 

Bonjour,
Juste au cas où, je testerai un reset du bios (jumper sur carte mère ou en enlevant la petite pile)....

n°6506863
capote2k
Posté le 23-07-2008 à 17:53:53  profilanswer
 

Nouvel episode, l'alimentation remarche, le pc démare mais fait le ventilo du processeur alterne les vitesse lent/rapide, j'ai regardé un peu la température du CPU et celle-ci était de 80° au repos.

n°6507024
lemagicien​illusion
Posté le 23-07-2008 à 20:05:15  profilanswer
 

capote2k a écrit :

Nouvel episode, l'alimentation remarche, le pc démare mais fait le ventilo du processeur alterne les vitesse lent/rapide, j'ai regardé un peu la température du CPU et celle-ci était de 80° au repos.


c'est quoi  comme proc ca me parait chaud 80 °?


---------------
http://les-baladins.org
n°6507062
capote2k
Posté le 23-07-2008 à 20:23:24  profilanswer
 

AMD athlon XP 2600+ en temps normale il reste vers 40° donc je ne sais pas si c'est un probleme de sonde ou bien un réel probleme de température du CPU.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC s'allume 2s puis s'éteint

 

Sujets relatifs
[RESOLU] Le PC s'éteint tout seulCoupre PC suivit d'un redémarrage
Un PC silencieux mais tenant la route (~1000- 1500€)Console sur PC
Mise à niveau PC ancienSifflement PC
PC jeux + silencieuxMise à jour de ma configuration PC
Udgrade PC 
Plus de sujets relatifs à : PC s'allume 2s puis s'éteint


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR