Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1305 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pblemes lors de la détection de matériel

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pblemes lors de la détection de matériel

n°2922673
PDT
いらしえいいいいいい
Posté le 04-01-2004 à 23:09:05  profilanswer
 

J'ai récemment installé windows XP sur le disque dur que j'ai eu à noël et j'ai des problêmes pendant la détection de matériel. Ca me l'a fait quand j'ai voulu installer ma carte son (Hercules Gamesurround Fortissimo) et mon lecteur mp3 (muvo de chez creative). Voila ce qui se passe : qd je branche mon lecteur mp3 par exemple, il me met 'nouveau matériel détecté', après il ouvre la fenêtre 'assistant matériel détecté' et là, avant que je réponde quoi que ce soit, il fait inlassablement 'suivant' puis 'précédent' tout seul. J'ai remarqué que qd j'appuie sur tab, et que c'est le bouton 'annuler' qui devient sélectionné, la fenêtre se ferme. J'ai donc l'impression qu'il fait comme si j'arrêtais pas de tapoter la barre espace mais que qd cette fenêtre est ouverte.
 [:kaio]  
Si quelqu'un sait comment faut faire, ça m'aiderait bien parce que là je sais pas du tout quoi faire ...  
merci  :jap:

mood
Publicité
Posté le 04-01-2004 à 23:09:05  profilanswer
 

n°2934335
PDT
いらしえいいいいいい
Posté le 10-01-2004 à 15:44:10  profilanswer
 

UP à chaque fois que je redémarre il me refait la même chose et ca commence a devenir soulant.
 
merci par avancece: )

n°2940113
PDT
いらしえいいいいいい
Posté le 13-01-2004 à 07:25:10  profilanswer
 

Est-ce que personne ne sait comment ca se fait ?!?
 
 [:spamafote]

n°2940387
vttvolant
Posté le 13-01-2004 à 11:37:28  profilanswer
 

dans la gestion des services , desactives la detection automatique de nouveau peripherique

n°2940730
nulosse
Posté le 13-01-2004 à 14:41:10  profilanswer
 

vttvolant a écrit :

dans la gestion des services , desactives la detection automatique de nouveau peripherique

moi jai voulu installer ma carte son QWARE et dès que les drivers sont installer lordi redemarre tt seul et bloque a la page de telechargement de windows ! PS : jsui sou XP famillial

n°2940762
vttvolant
Posté le 13-01-2004 à 14:50:26  profilanswer
 

vttvolant a écrit :

dans la gestion des services , desactives la detection automatique de nouveau peripherique

on n'a pas idée aussi a acheter du matos exotique, il doit y avoir du conflit de driver.
verifies dans le panneau de config / gestion de peripherique si tu n'as pas de point d'interrogation
essaies eventuellement de mettre tes drivers de carte mere a jour

n°2940772
nulosse
Posté le 13-01-2004 à 14:52:49  profilanswer
 

vttvolant a écrit :

on n'a pas idée aussi a acheter du matos exotique, il doit y avoir du conflit de driver.
verifies dans le panneau de config / gestion de peripherique si tu n'as pas de point d'interrogation
essaies eventuellement de mettre tes drivers de carte mere a jour

jai rendu la carte son car ca me faisai beuguer lordi ! de + mm le vendeur ne c pa dou ca vient


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pblemes lors de la détection de matériel

 

Sujets relatifs
Ou acheter du materiel ITX en ligne ?Impossible d'installer le nouvo materiel
Plantage à la détection plug and playquelle carte mere avec mon materiel
[Mobo] Problème détéction de disque avec KT4VProbleme de detection avec Lecteur CD/DVD
problème de détection de cd-romBesoin d'aide sur materiel
Problème Detection IDE P4P800 DeluxeProbleme de détection hdd et nf7-s
Plus de sujets relatifs à : pblemes lors de la détection de matériel


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR