Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
883 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  les pannes sur la carte méres K7S5A

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

les pannes sur la carte méres K7S5A

n°4325073
jeromelef
Posté le 13-09-2005 à 12:23:30  profilanswer
 

Bonjour,
 
quelles sont les pannes les plus constatées et les défauts de la carte mére K7S5A ?
 
http://www.ecsusa.com/products/k7s5a.html
 
merci pour vos réponses !

mood
Publicité
Posté le 13-09-2005 à 12:23:30  profilanswer
 

n°4325079
alfox1
Geek a la retraite
Posté le 13-09-2005 à 12:25:10  profilanswer
 
n°4325097
jeromelef
Posté le 13-09-2005 à 12:34:04  profilanswer
 

En fait je n'ai pas trouvé ce que je cherché dans ce sujet!
 
voici mon pb en gros : je dirai qu'il y a un condo soit sur ma carte mere ou soit dans l'alim qui serai mort et donc il faut que j'attende quelques minutes avant de pouvoir allumer le pc (au retour des vacances, j'ai rebranché mon pc et seulement 5 min aprés j'ai plus le démarrer).
 
si il ya une coupure de courant , soit il faut que je le débranche ou alors il faut que je coupe l'alim et aprés encore attendre!
 
donc je cherche à savoir si le pb viens de la carte mere ou de l'alim !
 
merci

n°4325103
alfox1
Geek a la retraite
Posté le 13-09-2005 à 12:36:00  profilanswer
 

Ben verifie par toi meme en regardant la mobo.
 
Si y'a rien d'anormal sur les condos de la mobo c'est que c'est alim. :sarcastic:

n°4325115
jeromelef
Posté le 13-09-2005 à 12:41:57  profilanswer
 

un condo mort n'est pas forcément noir et il ne sent pas forcément le cramé

n°4325132
alfox1
Geek a la retraite
Posté le 13-09-2005 à 12:48:39  profilanswer
 

Non, mais il se voit et ca c'est sur. :D
 
Verifie je te dit.

n°4325138
capigloo1
Posté le 13-09-2005 à 12:50:42  profilanswer
 

Et il n'y a pas que les condensateurs qui "lachent" sur une CM...

n°4325149
jeromelef
Posté le 13-09-2005 à 12:55:04  profilanswer
 

capigloo1 a écrit :

Et il n'y a pas que les condensateurs qui "lachent" sur une CM...


 
donc c'est l'alim ?

n°4325156
morbax
Posté le 13-09-2005 à 12:58:26  profilanswer
 

le meilleur truc s'est de testé ton alim avec une autre carte mere ou le sens inverse carte mere avec une autre alim.

n°4325204
alfox1
Geek a la retraite
Posté le 13-09-2005 à 13:26:12  profilanswer
 

jeromelef a écrit :

donc c'est l'alim ?


Tu l'ouvre ton pc afin de verifier par toi meme les condos de ta mobo ou pas?
 
Ca vient demander de l'aide, ca ne dedaigne meme pas faire ce qu'on lui dit, c'est incroyable ca quand meme...

mood
Publicité
Posté le 13-09-2005 à 13:26:12  profilanswer
 

n°4325305
jeromelef
Posté le 13-09-2005 à 14:14:48  profilanswer
 

alfox1 a écrit :

Tu l'ouvre ton pc afin de verifier par toi meme les condos de ta mobo ou pas?


 
c'est quoi la question ?
 
le pc je l'ai ouvert il y a un mois de ça pour faire un petit dépoussiérage! mon pb est plus vieux que ça! la carte mere brille comme çi elle était neuve et rien à signaler! le pc est toujours allumé et l'alim ne sent pas le chaud!

n°4325311
darkeagle1​0
Je choisis l'option offensive
Posté le 13-09-2005 à 14:16:27  profilanswer
 

http://forum.matbe.com/materielbe/ [...] ujet-1.htm
 
une partie du forum de matbe.com est dédiée a cette carte mere !


---------------
Gates gave you the windows. GNU gave us the whole house.
n°4325330
jeromelef
Posté le 13-09-2005 à 14:21:42  profilanswer
 

darkeagle10 a écrit :

http://forum.matbe.com/materielbe/ [...] ujet-1.htm
 
une partie du forum de matbe.com est dédiée a cette carte mere !


 
merci pour le lien

n°4325344
darkeagle1​0
Je choisis l'option offensive
Posté le 13-09-2005 à 14:29:26  profilanswer
 

ya pas de quoi ;)


---------------
Gates gave you the windows. GNU gave us the whole house.
n°4325382
alfox1
Geek a la retraite
Posté le 13-09-2005 à 14:50:19  profilanswer
 

jeromelef a écrit :

c'est quoi la question ?
 
le pc je l'ai ouvert il y a un mois de ça pour faire un petit dépoussiérage! mon pb est plus vieux que ça! la carte mere brille comme çi elle était neuve et rien à signaler! le pc est toujours allumé et l'alim ne sent pas le chaud!


Donc ta mobo est bonne alors, teste avec une autre alim et tu sera fixé.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  les pannes sur la carte méres K7S5A

 

Sujets relatifs
Ma DFI m'a laché ... quelle carte mère s754 me recommandez vous ?pc sans carte graphique
Cherche bonne carte graphique!Est ce que c'est ma carte son qui a planté mon pc ?
carte graphique :sCarte mère micro-ATX s478 / 462 / 754 : lqlle avec bcp de reglages ?
carte graphique adequateCarte graphique, que choisir
Plus de sujets relatifs à : les pannes sur la carte méres K7S5A


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR