Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1739 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Panne sèche, pc qui s'allume solo

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Panne sèche, pc qui s'allume solo

n°10179704
sets94
Posté le 03-07-2017 à 16:50:03  profilanswer
 

Hello Hello,
 
Petite surprise hier en rentrant .. Mon pc s'était allumé solo ou je fais du minage depuis trèèès peu (éteint depuis jeudi soir).
Je tente le ping marche pas .. nmap .. pareil .. connexion à l'écran ... pareil.
 
Mes tentatives vaines:
- changement de ram
- changement de proc
- changement de CG et de slot.
 
Le plus drole c'est qu'hors tension.. le ventirad s'active avec les ventilos ... sous tension non. L'alim marche au poil, et la cg s'active quand je démarre fin .. dès que c'est sous tension le pc s'allume solo .. :s
 
 
Si qqun a une idée je suis prenneur !

mood
Publicité
Posté le 03-07-2017 à 16:50:03  profilanswer
 

n°10179726
Andorria
btw i use arch
Posté le 03-07-2017 à 17:06:26  profilanswer
 

Hello,
 
"le pc s'allume solo "
 
Il va falloir expliquer ce que tu entends par "s'allume solo"...

n°10179727
sets94
Posté le 03-07-2017 à 17:08:21  profilanswer
 

Comme je l'ai indiqué un peu plus bas, dès que tu le mets sous tension il démarre automatiquement sans appuyer sur le bouton.
Et pour éteindre, le bouton marche pas non plus ;)

n°10179769
fabcoq
Posté le 03-07-2017 à 17:44:47  profilanswer
 

As-tu vérifié le bouton ?

n°10179785
sets94
Posté le 03-07-2017 à 18:01:28  profilanswer
 

Salut, c'est à dire?

n°10179797
Andorria
btw i use arch
Posté le 03-07-2017 à 18:11:25  profilanswer
 

fabcoq a écrit :

As-tu vérifié le bouton ?


 

sets94 a écrit :

Salut, c'est à dire?


 
http://www.materiel.net/live/47084.jpg
 
Le bouton quoi, interrupteur, difficile à expliquer tellement c'est simple.
 
Vérifier le bouton physiquement, si lorsque tu appuies dessus, il ne mets pas en contact les 2 fils auquel il est relié, ça va pas fonctionner.

n°10179820
sets94
Posté le 03-07-2017 à 18:22:46  profilanswer
 

Il s'allume (tu sais la lumière sur le bouton), donc je suppose que les deux fils sont ok.

n°10179824
Andorria
btw i use arch
Posté le 03-07-2017 à 18:26:59  profilanswer
 

sets94 a écrit :

Il s'allume (tu sais la lumière sur le bouton), donc je suppose que les deux fils sont ok.


 
Non, la lumière et l'action d'allumer sont reliées sur 2 paires de fils différentes (power sw pour l'un, power led pour l'autre)

n°10179839
sets94
Posté le 03-07-2017 à 18:33:24  profilanswer
 

J'ai dépbranché e totu au niveau des pins, rebranché voir même changé de place .. en vain

n°10179907
sets94
Posté le 03-07-2017 à 20:00:59  profilanswer
 

Personne? :s

mood
Publicité
Posté le 03-07-2017 à 20:00:59  profilanswer
 

n°10179970
lecoq59
Posté le 03-07-2017 à 22:05:36  profilanswer
 

débranche ton bouton.
Démarre au contact avec un tournevis.
Sinon vérifie sous Windows l'option de maintenance ou de démarrage ou de gestion de l'alimentation.

n°10179993
sets94
Posté le 03-07-2017 à 22:40:05  profilanswer
 

Les cables sont soudés au bouton justement (Lian Li Bench). Il y a bien un cliquetis, et même avec le bouton reboot, même effet il se passe rien.
Pas possible je n'ai aucun écran hélas ..

n°10180003
Andorria
btw i use arch
Posté le 03-07-2017 à 22:50:25  profilanswer
 

Ils sont pas soudés à la cm ?
 

n°10180005
fabcoq
Posté le 03-07-2017 à 22:52:36  profilanswer
 

As-tu vérifié que les boutons sont bien connectés sur la cm ?

n°10180089
sets94
Posté le 04-07-2017 à 07:15:05  profilanswer
 

Andorria a écrit :

Ils sont pas soudés à la cm ?
 


 
Les cables du bouton euh non du tout  :D  
 

fabcoq a écrit :

As-tu vérifié que les boutons sont bien connectés sur la cm ?


 
Comme dit plus haut, j'ai vérifié les connecteurs pins (HDD SW, POWER SW etc ..), en essayant même de les retirer et/ou les changer de place pour le même résultat..
 

n°10180103
jfbl74
Posté le 04-07-2017 à 08:16:34  profilanswer
 

Salut!
J'ai eu une panne similaire la semaine dernière avec un vieux pc ACER qui se mettait en route tout seul quand on branchait la prise murale (230v): ça venait d'un slot mémoire en carafe !
cdlt jfbl74

n°10180104
SirGallaha​d
What's your favorite color ?
Posté le 04-07-2017 à 08:17:14  profilanswer
 

Donc si je comprend bien, meme sans brancher les boutons en facade, le PC s'allume des que tu branche le cable de l'alimentation à la prise ?


---------------
Blue,no ! Red ! ... Aaaaaaaaaaaaahhhhhhhhhh
n°10180291
sets94
Posté le 04-07-2017 à 12:32:21  profilanswer
 

Du coup tu as resolu ton spucis comment?
 
Les cables sont soudés au bouton. Jai change les cavaliers de place sur les pins, et le boitier a 15j..mais il y a  ien le cliqutis et mem avec lautre bouton restart meme soucis...

n°10180301
Durabrite
zat is ze question
Posté le 04-07-2017 à 12:39:43  profilanswer
 

Regarde à tout hasard dans le bios,si l'option pour que le pc s'allume automatiquement quand il y a  présence de courant est activée.

n°10180572
sets94
Posté le 04-07-2017 à 17:28:54  profilanswer
 

Durabrite a écrit :

Regarde à tout hasard dans le bios,si l'option pour que le pc s'allume automatiquement quand il y a  présence de courant est activée.


 
Je n'ai AUCUN affichage ..

n°10180945
sets94
Posté le 05-07-2017 à 09:53:50  profilanswer
 

Up.

n°10181022
lecoq59
Posté le 05-07-2017 à 11:34:28  profilanswer
 

Donc ton pc redémarre tout seul avec nous signal?

n°10181387
sets94
Posté le 05-07-2017 à 20:53:36  profilanswer
 

C'est ça

n°10181466
sets94
Posté le 05-07-2017 à 22:42:52  profilanswer
 

Bon l'ordi redémarre normalement mais pas d'écran sous la main pour tester (pc portable ..). Pas de ping par contre ..
 
Le sempron ok, mais je me rends compte que mon fx-8320e ne rentre plus dans le socket de ma cm, et que dans l'un des trous il y a comme un truc gris .. normal? O_o


Message édité par sets94 le 05-07-2017 à 23:05:47
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Panne sèche, pc qui s'allume solo

 

Sujets relatifs
Laptop qui reste allumé 5 secondes, sans affichage puis s'éteintDiode panneau frontal PC qui ne s'allume plus.
PC s'allume mais tous les périphériques restent éteintsMSI Z270 Gaming M5, les led rgb ne s'allume pas, aidezzzz moi svp
Mon PC ne s'allume plus après une coupure de courantLed CPU allumé en plein jeu
Copieur Xerox en panne carte mère ou bugAide bug casque qui grésille et led clavier razer non allumé
[help] PC en panneHelp pour diagnostic panne
Plus de sujets relatifs à : Panne sèche, pc qui s'allume solo


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR