Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
702 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Plus de bip, mon ordi ne démarre plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plus de bip, mon ordi ne démarre plus

n°7157475
angels bre​ak
Posté le 11-10-2009 à 11:28:10  profilanswer
 

Bonjour,  
 
 
Depuis 2 semaines, mon ordi ne démarre plus. Petite historique, quelques jours avant, j'avais attraper un virus ou un spam nommée "Total security", j'ai installer skybot, cc clean pour l'enlever mais il y a eu aucun resulta ... J'ai fait executer>msconfig pour l'empecher de se lancer au démarage, ensuite je vais dans le dossier de ce "logiciel" et je l'efface!  
 
Je rédémarre mon ordi, plus de probleme mais le lendemain, il était revenu... Cette fois-ci, je desintalle l'anti-virus et j'installe Avast, il nettoye l'ordi de 4 virus puis le rédémarre et la....Plus rien
 
 - Il y a plus de Bip au démarrage
 - Parfois quand je le branche, le voyant clignote en bleu et en marron (mode normal et veille), ce qui veux dire que ça viendrais pas de l'alimentation (aie la carte mère?)
 - J'ai également changer de Ram, enlever la carte son, la carte vidéo, le disque dur, le lecteur DVD, cela ne change rien...
 
 
Donc voila, si quelq'un aurait une autre solution, car pour moi c'est la carte mère qui est morte. En vous remerçiant d'avance!

mood
Publicité
Posté le 11-10-2009 à 11:28:10  profilanswer
 

n°7157588
Durabrite
zat is ze question
Posté le 11-10-2009 à 12:49:47  profilanswer
 

Salut,
 
en effet etrange probleme,essaye un clear cmos :)

n°7157624
aideinfo
Posté le 11-10-2009 à 13:30:39  profilanswer
 

quand tu démarres, tu vois quoii ? L'analyse des périph internes ? Un écran noir ? Win commence à démarrer ?


---------------
http://www.aideinfo.com/  Whois adresses IP/domaines le plus évolué !!  FAQ Free Mobile
n°7157628
Mona Soyoc
Acrobate ridé
Posté le 11-10-2009 à 13:34:32  profilanswer
 

Essaye déjà une autre alim.

n°7158740
angels bre​ak
Posté le 12-10-2009 à 01:34:59  profilanswer
 

Je vois qu'un écran noir, vu que l'ordi ne s'allume pas(ou du moins pendant 2 secondes)
 
Je viens de tester le disque dur sur un autre ordi, il tourne sans probleme... Et j'ai testé l'alimentation, le courant passe sur certains fiches (comme les branchements des lecteur cd) mais pas sur celle de la carte mère....
 
Pour un clear cmos, je n'ai rien trouvé de semblable a coté de la pile....étrange....
 
Je pense que c'est mon alimentation qui est dead, mais il m'en faut une autre.... Avec un branchement SATA...

n°7158789
fmaz008
Posté le 12-10-2009 à 04:49:39  profilanswer
 

C'est drôle, j'ai exactement le même problème actuellement, mais sur un vieux PC qui sert de serveur Linux (donc c'est pas à cause d'un virus dans mon cas...)

 

En appuyant sur Power, l'ordinateur démarre, ainsi que les ventilateurs (mais je ne pourrais pas dire lesquels). L'écran demeure noir, aucun BEEP du POST.

 

C'est tout.
Mon power supply est pourtant quelque chose de réputé comme fiable ( Antec TruePower 380 )

 

à noter que le "serveur" est branché sur un UPS, et ne devrait donc pas avoir souffert de surcharge de tension.


Message édité par fmaz008 le 12-10-2009 à 05:01:00
n°7158792
M16
Posté le 12-10-2009 à 05:32:45  profilanswer
 

aucun bip au démarrage,c'est très mauvais signe.
c'est quel marque d'alimention?  
si c'est heden ou advance tu as tout de suite trouver.
c'est quelle marque de carte mère?
tu entend quoi exactement au démarrage? (ventilo qui s'enclenche ou pas)²
 
ton virus peut flinguer le secteur de boot ,mais il yaurait l'affichage quand meme  du bios a l'ecran.
 

n°7159938
angels bre​ak
Posté le 12-10-2009 à 23:18:26  profilanswer
 

Mon alimentation est une FSP
 
Ma carte est une ATI
 
Au démarage, le ventillateur démarre(celui de la carte mère), le lumiere s'allume et s'étient, rien d'autre....


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Plus de bip, mon ordi ne démarre plus

 

Sujets relatifs
Ordi (vieux) demarre une fois sur 3, puis 1 sur 4, puis 1 sur 10, ...ordi ne démarre plus, CM ou Proc HS ? help !
[RESOLU] Mon ordi ne demarre plus problème de RAM ???L'ordi démarre seul mais l'écran reste éteint
PB ordi qui ne demarre pas du 1er coup !! [RESOLU]Ordi qui demarre mais l'ecran reste en veille
Ordi ne démarre pas...Mon ordi ne démarre plus !!
Ordi démarre tout seul, écran noir !ordi demarre puis s'arrete puis redemarre
Plus de sujets relatifs à : Plus de bip, mon ordi ne démarre plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR