Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1991 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pb avec nouvelle config :(

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb avec nouvelle config :(

n°6264658
jackpower
Posté le 07-03-2008 à 19:40:59  profilanswer
 

bonsoir a tous,je viens de recevoir ma nouvelle config que voici:
 
Processeur Core 2 Duo E8200
Kit Dual Channel DDR2, XMS2 DHX, 2 x 1 G
Disque Dur Caviar SE16, 320 Go, 7200 tpm
Carte mère GA-P35-DS3R rev. 2.1
Carte graphique GeForce 8800GT
Boitier moyen tour Sonata III, 500 W
 
des que je met sous tension j'ai un bip continu,j'ai tout demonte puis tout remonter ,meme probleme!
ne possedant pas d'autre materiel pour tester quelq'un a t il une idee pour identifier le probleme ?
 
merci

mood
Publicité
Posté le 07-03-2008 à 19:40:59  profilanswer
 

n°6264872
raissa
Posté le 07-03-2008 à 21:11:57  profilanswer
 

test un clear cmos (  RAZ BIOS )

n°6264919
Eldem
Posté le 07-03-2008 à 21:46:07  profilanswer
 

regarde dans le manuel de ta carte mere ce que signifie ce bip..  


---------------
"There have always been ghosts in the machine. Random segments of code that have grouped together to form unexpected protocols"  
n°6265116
sylvain230​6
Posté le 07-03-2008 à 23:26:05  profilanswer
 

j'ai presque le meme probleme que toi avec quasiment la meme config !
http://forum.hardware.fr/hfr/Hardw [...] 8198_1.htm
 
Y aurait-il un probleme de compatibilité avec ce matériel ?

n°6265797
Grodaf
Posté le 08-03-2008 à 14:21:06  profilanswer
 

j'avais aussi un bip continu au démarage avec cette carte mere, ça venait du fait que le cpu fan ne tournait pas, le bip s'arretait lorsque je faisait tourner le ventilo avec mon doigt puis recommençait
 
le truc c'est que le ventilo du proc n'a pas forcement besoin de tourner, surtout avec les E8xxx qui chauffent peu  
 
Pour résoudre le probleme j'ai changer les reglage du ventilo dans le bios. Va dans PC Health Status,Tu peux passer "Cpu fan fail warning" en disabled, après Smart Fan control mode était en "auto", je l'ai passer en "pwm". depuis plus de bip
 
vérifie tout de meme que le ventilo tourne correctement lorsque le cpu chauffe, tu peux monitorer sa température et la vitesse du ventilo avec Everest ou Speedfan
 
Si ton pb ne vient pas de là essaye de changer les options "fan fail warning" c'est peut etre un autre ventilateur.

n°6265821
helloworld​_
En mode "lecture seule"
Posté le 08-03-2008 à 14:35:36  profilanswer
 

Regarde aussi si ta 8800 n'a pas besoin d'être alimentée.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pb avec nouvelle config :(

 

Sujets relatifs
nouvelle conf, reboot tout seul, pb SATA?Cherche une bonne config
config trip gamerConfig Extra Low Cost Intel
Avis sur ma config avant achat.Quelle config bureautique montée à prix plancher ?
Conseils sur config PCbesoin d'aide pour la suite de ma config
conseils pour config d'un mini pcconfig pour 500 euro frais de port
Plus de sujets relatifs à : Pb avec nouvelle config :(


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR