Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1908 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Montage] Bug graphique au boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Montage] Bug graphique au boot

n°7959478
yodawg
Posté le 30-06-2011 à 20:32:00  profilanswer
 

Bonjour,
 
voilà j'ai fini de monter mon pc hier et après de grosses galères j'arrive sur un problème que je peux pas résoudre.
 
J'ai fait tous les branchements sur ma carte mère (en vérifiant plusieurs fois) cependant j'ai toujours un bug au démarrage :
 
http://s3.noelshack.com/old/up/img0000-45e66ae865.jpg
 
(pour l'instant pas d'OS)
 
donc voilà la page d'accueil du BIOS ! et comme vous voyez en haut une grosse barre de couleur qui se superpose sur le fond et qui m'empêche d'aller plus loin... en appuyant sur une touche de mon clavier, l'écran freeze carrément et je dois l'éteindre de force.
 
quelqu'un a une idée?
merci d'avance...

mood
Publicité
Posté le 30-06-2011 à 20:32:00  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Montage] Bug graphique au boot

 

Sujets relatifs
carte graphique gamer FULL HD[Conseil]Montage d'un PC axé gaming
Essai de montage d'une config PC puissante mais raisonableGTX 580 Fullscreen FPS CAP Bug
[Résolu]Pas de boot sur une P5K -SE Mort de chez mort ?Carte graphique joueur occasionnel
Config pour montage vidéoVis carte graphique abimées, garantie saute ?
Plus de sujets relatifs à : [Montage] Bug graphique au boot


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR