Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2390 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Matos tout neuf...MAIS PC FREEZE

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Matos tout neuf...MAIS PC FREEZE

n°9336358
johncarmac​k
Posté le 22-11-2014 à 16:46:02  profilanswer
 

Bonjour à tous,
 
je suis confronté finalement à un probleme que je n'arrive pas à résoudre après tant d'années de montage PC  :D Tout le matos est neuf (moins d'une semaine) sauf la tour et la ram.
 
Config :  
 
MSI Z97 GAMING 5
I7 4790K
VENTIRADE NOCTUA
ALIM CORSAIRE  RM 650
 
Le souci est le suivant :  
 
parfois mon ordinateur ne démarre pas et affiche dans les led de debug , 00, 10, 55 -> Après renseignements j'ai vu que ce code signifiait un souci dans la zone CPU, RAM. Du coup j'ai juste bouge avec ma main le ventirad mais sans but quoi, juste comme ça, et pouf ca redemarre, néanmoins il suffit du moindre choc sur le sol pour que cela re freeze, refasse l'affichage de debug et il faut que je rebouge le ventirad en faite. Du coup j'aimerai savoir si vous aviez une idée pour mon cas que je puisse enfin fermer ma tour et marcher dans ma chambre :p  
 
Je up des photos des que possible !
 
EDIT PHOTOS :  
[img]http://www.hostingpics.net/viewer.php?id=879620pc1.jpg]http://img11.hostingpics.net/pics/879620pc1.jpg
 
Merci à vous de me lire !

Message cité 1 fois
Message édité par johncarmack le 22-11-2014 à 16:53:07
mood
Publicité
Posté le 22-11-2014 à 16:46:02  profilanswer
 

n°9336363
cortexzehe​f
Posté le 22-11-2014 à 16:50:10  profilanswer
 

RAM bien enfoncé? CPU bien enfoncé? c'est bizarre ton truc :D

n°9336385
KRIISTEN
Posté le 22-11-2014 à 17:05:12  profilanswer
 

tu as deja essayer de démonter ton ventirad et de le remonter ?
 
Pareil est-ce que quand tu as visser ton ventirad tu la visser en croix ? des fois la préssion exercé et trop important par rapport a un autre coté, du coup ca peut crée un  déséquilibre.


Message édité par KRIISTEN le 22-11-2014 à 17:09:08

---------------
Le S
n°9336395
exyd
Posté le 22-11-2014 à 17:12:18  profilanswer
 

johncarmack a écrit :

Bonjour à tous,
 
je suis confronté finalement à un probleme que je n'arrive pas à résoudre après tant d'années de montage PC  :D Tout le matos est neuf (moins d'une semaine) sauf la tour et la ram.
 
Config :  
 
MSI Z97 GAMING 5
I7 4790K
VENTIRADE NOCTUA
ALIM CORSAIRE  RM 650
 
Le souci est le suivant :  
 
parfois mon ordinateur ne démarre pas et affiche dans les led de debug , 00, 10, 55 -> Après renseignements j'ai vu que ce code signifiait un souci dans la zone CPU, RAM. Du coup j'ai juste bouge avec ma main le ventirad mais sans but quoi, juste comme ça, et pouf ca redemarre, néanmoins il suffit du moindre choc sur le sol pour que cela re freeze, refasse l'affichage de debug et il faut que je rebouge le ventirad en faite. Du coup j'aimerai savoir si vous aviez une idée pour mon cas que je puisse enfin fermer ma tour et marcher dans ma chambre :p  
 
Je up des photos des que possible !
 
EDIT PHOTOS :  
http://img11.hostingpics.net/pics/879620pc1.jpg
 
Merci à vous de me lire !


J'ai moi aussi des problèmes de Freeze avec une msi z97 gaming (3) alors que j'ai monté mon PC il y a une semaine.. Ma led d'indication ne s'est jamais allumé je crois..


Message édité par exyd le 22-11-2014 à 17:13:48
n°9336396
johncarmac​k
Posté le 22-11-2014 à 17:12:22  profilanswer
 

Hello les amis !  
 
Merci de répondre, j'ai quelques news je pense :j'ai fais les tests comme demandé, du coup  j'ai un vissé un peu plus le ventirad (meme si pour moi c'était vraiment très minime meme pas fait un tour de tournevis) j'ai remis les RAM en place j'ai fais un test avec la RAM en la bougeant pendant que c'est allumé rien ça déconne plus MAIS dès que je bouge le ventirad ça refait le souci je vais le démonter et je vous donne des news.
 
a toute.

n°9336398
KRIISTEN
Posté le 22-11-2014 à 17:13:54  profilanswer
 

Ca marche merci :)


---------------
Le S
n°9336417
johncarmac​k
Posté le 22-11-2014 à 17:22:25  profilanswer
 

Bon je crois que je me rapproche du schmilblick. Je vois bien que c'est lorsque le ventirad bouge que le PC freeze, maintenant j'ai mis la tour debout et la le PC s’éteint direct sauf si j'appuie sur le ventirad pourtant il est bien serré ...J'ai fais le test ou je démarre le PC, j'appuie sur le ventirad (Tour debout) et je relâche la main pour voir et bim le PC s’éteint directement, mauvais montage ?  J'ai souvenir ou je pouvais porter et secouer mes anciens PCs sans qu'ils freezent, j'ai merdé je crois :pt1cable:

n°9336418
Space
Profil: Maux des rateurs
Posté le 22-11-2014 à 17:23:21  profilanswer
 

johncarmack a écrit :

Hello les amis !  
 
Merci de répondre, j'ai quelques news je pense :j'ai fais les tests comme demandé, du coup  j'ai un vissé un peu plus le ventirad (meme si pour moi c'était vraiment très minime meme pas fait un tour de tournevis) j'ai remis les RAM en place j'ai fais un test avec la RAM en la bougeant pendant que c'est allumé rien ça déconne plus MAIS dès que je bouge le ventirad ça refait le souci je vais le démonter et je vous donne des news.
 
a toute.

si le problème perdure , si tu as mis tes rettes en A1B1 , testes en les mettant en A2B2.

n°9336422
KRIISTEN
Posté le 22-11-2014 à 17:26:48  profilanswer
 

Je pense que ta du loupé un truc dans ton montage. Tu sais avant de mettre ta CM dans le boitier, tu doit mettre des prèvisse dans le boitier (selon le format ITX ATX MATX)  pour la maintenir un maximum et apres tu pose ta CM sur les prèvisse et tu visse pour bien la fixé ,tu la fait ca ?
 
 
C'est quoi la réference de ton ventirad s'il te plait ?


Message édité par KRIISTEN le 22-11-2014 à 17:28:22

---------------
Le S
n°9336428
Space
Profil: Maux des rateurs
Posté le 22-11-2014 à 17:31:49  profilanswer
 

vu la tof c'est surement un Noctua NH-D14 :d

mood
Publicité
Posté le 22-11-2014 à 17:31:49  profilanswer
 

n°9336430
johncarmac​k
Posté le 22-11-2014 à 17:33:32  profilanswer
 

Merci de ta réponse Kriisten, en y pensant bien en faite c'est le boitier de mon frangin un fractal R4, et c'est lui qui à fait la pose de la carte mere et en regardant  de très très près, il n'a mis que  2 ou 3 prévisses !! Je lui ai demandé ou est le reste et il me dit qu'il n'en a plus d'ou les 2-3 :fou:  
 
Du coup tu pense que c'est parce qu'elle est mal vissé ?  
 
Mon Ventirad c'est le Noctua NH-D14, une vraie bombe en idle le cpu est a 28° en jeu (BF4) je dépasse pas les 36 :)


Message édité par johncarmack le 22-11-2014 à 17:35:04
n°9336433
KRIISTEN
Posté le 22-11-2014 à 17:42:11  profilanswer
 

De rien mon gars !
 
Yes j'avais un trou de mémoire je m'en souvenais plus, merci.
 
Ouije pense que le probleme viens du faite que le ventirad ou la CM et mal fixé, du moins y'a une couilles dans le paté niveau visse..
 
je faisait pareil sur les pc que je montais mais je me suis rendu compte que par moment tu appuis sur la CM ou autre pour fixé soit le ventirad soit la ram ou la Cg du coup la CM forcément en prend un coup et ce plie à l'arrière. Essaye c'est surement ça a vue d'oeil !


Message édité par KRIISTEN le 22-11-2014 à 17:42:46

---------------
Le S
n°9336436
johncarmac​k
Posté le 22-11-2014 à 17:48:36  profilanswer
 

Du coup, sa s'achete facilement ces petites visses ? Car y'en a plus, c'est bien la premiere fois que ca m'arrive ce genre de chose mais y'a un début à tout !  
 
Je vais devoir tout redémonter grrrrr :p
 
Je vous tiens au courant quand je l'aurai fait ! Ciao et merci !
 
PS : Impressionnant ton score sur BF Kriisten :) gg

n°9336448
KRIISTEN
Posté le 22-11-2014 à 17:59:29  profilanswer
 

Oui tiens regarde => http://www.cdiscount.com/informati [...] 82575.html
 
Oui voila tiens nous au jus pour savoir si ce que j'ai dis n'est pas une connerie.
 
PS : Merci beaucoup mec ^^, meme si je me suis fait bannir pour cheat par dice et qui mon débanni juste apres et que j'ai eu le droit a un reset de stats :(


---------------
Le S
n°9336571
kikidonc1
Posté le 22-11-2014 à 20:15:11  profilanswer
 
n°9338692
johncarmac​k
Posté le 24-11-2014 à 22:11:10  profilanswer
 

Hello les amis !!
 
Bon la j'ai fait tout ce que je pouvais je pense :  
 
j'ai tout démonté, poser hors de ma tour ma carte mère, la le problème persiste toujours. J'ai démonté mon ventirad, je le remet comme il se doit, j'ai déjà un peu moins le souci de reboot qui se montre mais il suffit que le ventirad soit un peu poussé vers la droite et bim le pc s'éteint, y'a forcement un souci quelque part et la en rebranchant mon SSD (840 pro) petit message "insert proper boot device" je suis à 2 doigts de le balancer par la fenêtre.
 
Voilaaaa :pt1cable:
 
PS : j'ai branché mon SSD sur un autre emplacement SATA ça joue peut etre quoi qu'il est bien detecté dans le bios donc au pire formatage


Message édité par johncarmack le 24-11-2014 à 22:26:47
n°9339194
KRIISTEN
Posté le 25-11-2014 à 15:16:18  profilanswer
 

j'ai une question completement débile mais est-ce que ton noctua et compatible pour ton procc et ta CM ? ton procc et bien mis dans le cache ?
 
 
Ta egalement bien enlevé la pate thermique et tu as remis ? les barettes de ram ne gene pas le ventirad ?


Message édité par KRIISTEN le 25-11-2014 à 15:21:14

---------------
Le S
n°9339206
valtrius
Posté le 25-11-2014 à 15:21:43  profilanswer
 

Citation :

j'ai une question completement débile mais est-ce que ton noctua et compatible pour ton procc et ta CM ? ton procc et bien mis dans le cache ?


What ? :heink:

 

Sinon tu as tout simplement vérifié que tu n'as pas un pin tordu sur ton socket ? Ça expliquerait pourquoi ça marche quand tu appuies. Je vois pas d'où ça peut venir à part de là.


Message édité par valtrius le 25-11-2014 à 15:22:43

---------------
Asrock Z97 Professional | i7-4790K@4.5GHz/1.26V | 2x Gigabyte GTX 980 G1 Gaming @1500MHz/7800MHz | G-Skill Ripjaws 4x4Go@2133MHz Cas9 | SSD OCZ Vertex4 256Go | SSD Samsung 840Pro 256Go | HDDs 1To & 3To 7200RPM | Full custom water loop
n°9339389
johncarmac​k
Posté le 25-11-2014 à 18:20:24  profilanswer
 

Yes bien compatible !  
J'ai regardé aucune gene de la RAM et rien de tordu sur le socket :( Si y'a quelqu'un dans le 78 qui est prêt à venir jeter un coup d'oeil c'est avec plaisir, au passage je lui donnerai un petit café et un petit billet ( 40 euros) car la je craque :s


Message édité par johncarmack le 25-11-2014 à 19:00:12
n°9339462
kikidonc1
Posté le 25-11-2014 à 19:20:41  profilanswer
 

rien à voir avec le socket, le proco est en appuis sur une partie plastique qui n'autorise aucun mouvement. par contre un ventirad qui impose une trop grande flexion de la cm ou mal isolé...


---------------
http://forum.hardware.fr/hfr/Achat [...] 4192_1.htm
n°9339489
johncarmac​k
Posté le 25-11-2014 à 19:47:12  profilanswer
 

Voici de nouvelles images :  
http://img15.hostingpics.net/thumbs/mini_355734photo1.jpg
http://img15.hostingpics.net/thumbs/mini_421245photo2.jpg
http://img15.hostingpics.net/thumbs/mini_666784photo3.jpg
 
EDIT : sur le net avec "pc freeze quand on le bouge un peu on Google" un internaute a posté cela : "J'ai eu aussi ce problème... J'ai eu aussi un processeur mal enfiché et avec le poids du refroidisseur, il faisait des faux contacts." Ca y ressemble non ?  
 
PS : je suis sérieux pour ma proposition ;)


Message édité par johncarmack le 25-11-2014 à 21:19:06
n°9339693
KRIISTEN
Posté le 25-11-2014 à 22:46:02  profilanswer
 

J'habite dans le 78, tu habite ou ??


---------------
Le S
n°9339701
johncarmac​k
Posté le 25-11-2014 à 22:48:43  profilanswer
 

Je suis à bonnières sur seine, à coté de mantes la jolie :)

n°9339709
KRIISTEN
Posté le 25-11-2014 à 22:57:30  profilanswer
 

ah d'accord je connais que mantes la jolie par contre !


---------------
Le S
n°9339718
johncarmac​k
Posté le 25-11-2014 à 23:10:16  profilanswer
 

C'est à meme pas 10 minutes :)

n°9339773
KRIISTEN
Posté le 26-11-2014 à 00:36:15  profilanswer
 

ah ok ^^ j'habite Trappes


---------------
Le S
n°9339883
kikidonc1
Posté le 26-11-2014 à 09:26:24  profilanswer
 

tu veux pas essayer le rad intel?
parce que le noctua fait son poids et sans toutes les entretoises dans le boital ça aide pas vraiment.
 
c'est quel ref de ventirad le noctua? http://www.nextinpact.com/news/783 [...] a-1150.htm


Message édité par kikidonc1 le 26-11-2014 à 09:29:02

---------------
http://forum.hardware.fr/hfr/Achat [...] 4192_1.htm
n°9339919
johncarmac​k
Posté le 26-11-2014 à 10:10:00  profilanswer
 

Hello kikidonc1,
 
je l'ai acheté y'a même pas 2 mois sur amazon et d'apres ce que je vois dans le lien que tu m'as donné, tout est dedans (il me semble). Tu vois des pièces manquantes sur les photos ?  
 
Je vais tenter de replacer bien comme il faut le CPU, ca se peut qu'il soit mal enfiché aussi d'apres le lien que j'ai donné plus haut on verra bien.
 
 
Je vais regarder en rentrant que j'ai pas de pin tordu, la ca serait vraiment la loose :(


Message édité par johncarmack le 26-11-2014 à 10:29:15
n°9340333
kikidonc1
Posté le 26-11-2014 à 16:28:25  profilanswer
 

je pense que ton rad est trop lourd sur une carte mere mal fixée.
 
c'est tout à fait possible qu'il soit complet s'il a 2 mois.


---------------
http://forum.hardware.fr/hfr/Achat [...] 4192_1.htm
n°9340557
johncarmac​k
Posté le 26-11-2014 à 19:25:28  profilanswer
 

Hello,
 
merci de ta réponse kikidonc1 :) Sauf qu'en ce moment je l'ai posé a plat sur un carton (hors boite donc) tu penses que le mal fixée tiens toujours ?  
 
 
Bon je poste d'ULTIMES PHOTOS :D  
Voici le socket, vous semble t'il abimé ?  
 
http://img15.hostingpics.net/thumbs/mini_405670socket1.jpg
 
http://img15.hostingpics.net/thumbs/mini_530363socket2.jpg
 
 
http://img15.hostingpics.net/thumbs/mini_873175socket3.jpg

n°9340598
FUX_huhu
Trust n° 1
Posté le 26-11-2014 à 19:53:43  profilanswer
 

Salut,
 
Il n'y a pas un problème dans la zone encadrée en vert?
 
http://img15.hostingpics.net/pics/462406socket.jpg

n°9340608
johncarmac​k
Posté le 26-11-2014 à 19:59:07  profilanswer
 

Mhhhh effectivement ça parait bizarre, du coup, le fait que je le pousse vers la droite, les pins serait plus en contact ....ca semble logique :cry:

n°9340621
kikidonc1
Posté le 26-11-2014 à 20:18:43  profilanswer
 

effectivement il aurait bien un pin Ko suivant ce que te signal fux.
 
ça passe pas en garantie ce truc, il faudrait le repérer et sortir la data sheet du socket pour voir à quoi il correspond comme signal.


---------------
http://forum.hardware.fr/hfr/Achat [...] 4192_1.htm
n°9340638
johncarmac​k
Posté le 26-11-2014 à 20:33:56  profilanswer
 

Et si je sais a quoi il correspond, que pourrais-je faire ? Et si je tente de le redresser ? Je vais tenter quand même de le passer en garantie je l'ai acheté sur Materiel.net, parfois ils font preuve de grande gentillesse...Qui ne tente rien n'a rien


Message édité par johncarmack le 26-11-2014 à 20:34:28
n°9340644
tomass
Défricheur de chemins débattus
Posté le 26-11-2014 à 20:41:42  profilanswer
 

Déjà eu ce genre de problème ou le rad était pas assez serré, et le pc rebootait.
 
Essayes de redresser légèrement les pins avec un cutter et toute ton habilité, c'est ce que j'utilise pour redresser des pins quand je dois le faire mais sur carte mère c'est encore plus merdique que sur un cpu..  
 
Et le sav va surement t'envoyer bouler :D .
 
Ta photo est pas terrible on vois pas bien :/


Message édité par tomass le 26-11-2014 à 20:42:39

---------------
"Toute compétition est un suicide ; Plus on est conformiste, et plus on est dangereux" © Albert Jacquard / "Je crains le jour où la technologie remplacera les interactions humaines. Nous aurons alors créé une génération d'idiots". © Albert Einstein
n°9340648
johncarmac​k
Posté le 26-11-2014 à 20:44:00  profilanswer
 

mais du coup normalement c'est pas censé booter si ? Je vais tenter mais au pire bah je resterai comme ca, j'ai trouver une facon de ne pas faire freezer le PC...Je vais tenter de les redresser et au pire je racheterai une CM mais c'est bien la 1er fois que j'ai ce souci et j'ai souvenir d'avoir comme à mon habitude posé délicatement le CPU sur son socket :whistle: Mais pas impossible qu'en faisant mes tests de déplacement du ventirad que j'ai pu dégommer un pin...Honnetemment la je vais tenter de mettre le ventirad d'origine et si ça fait la même chose bah j'en racheterai une, je viens de vendre du matos.


Message édité par johncarmack le 26-11-2014 à 20:47:03
n°9340671
kikidonc1
Posté le 26-11-2014 à 21:07:35  profilanswer
 

tu seras pas le dernier à avoir un problème de "pin".
 
perso j'en suis à la 2eme carte mere avec ce probleme, j'ai du bol, ça n'a jamais empêché le pc de tourner.
 
j'ai commencé avec du 1366, avec un pin de masse hs(achetée comme ça) et ça as toujours fonctionné sans freeze)
la deuxieme achetée il y a peu, en occas, j'ai découvert le probleme aussi sur un pin, lié à la video(display port), rien à faire, je m'en sers pas.
 
je suis persuadé que même sur du neuf, tu peux avoir le souci, j'en suis arrivé au point ou je déballe toujours vidéo à l'appui en inspectant le socket sous toutes les coutures.
 
pour ton problème, vu la force appliqué par le capot sur le proco, j'ai du mal à croire à un probleme de connexion de pin, je pense plutot que le ventirad fais vriller la cm.
 
si tu veux tenter de le redresser, tu fais ça à la loupe avec 2 aiguilles, s'il n'y a pas de risque de court circuit entre 2 pin, j'y toucherai pas, tu risque d'agraver le truc. c'est un acier traité, qui risque de péter comme du verre. fais bien attention à la forme des pins, ça fait un z couché


---------------
http://forum.hardware.fr/hfr/Achat [...] 4192_1.htm
n°9340677
johncarmac​k
Posté le 26-11-2014 à 21:12:39  profilanswer
 

Je suis d'accord mais posé hors boitier sur le sol, comment est-ce que ca peut faire vriller la CM ?

n°9340686
kikidonc1
Posté le 26-11-2014 à 21:26:45  profilanswer
 

j'ai peut être pas tout suivi mais la fixation du rad pourrait peut être imposé une contrainte de manière intrinsèque, j'en sais rien je n'ai pas le matériel avec moi.
 
pour le pin, il faut l'identifier via la data sheet du socket intel pour savoir de quoi il en retourne, si le pin à rapport avec la ram ou un transfert de donnée, tu as le coupable idéal.


---------------
http://forum.hardware.fr/hfr/Achat [...] 4192_1.htm
n°9340696
johncarmac​k
Posté le 26-11-2014 à 21:37:09  profilanswer
 

Je pense avoir trouvé la data sheet http://www.intel.com/content/dam/w [...] asheet.pdf
mais par contre quelqu'un qui a l'habitude de lire ce genre de chose peut m'éclairer directement ? Est-ce le coupable idéal ? (a partir de la page 112)


Message édité par johncarmack le 26-11-2014 à 22:04:34
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Matos tout neuf...MAIS PC FREEZE

 

Sujets relatifs
Choix alimentation PC Coil WhinePC Démarre pas.
Nouveau PC =)Besoin aide pour matos avant achat
Config PC Gamer [~1000euros]Besoin d'aide pour un changement de config de PC
Cherche conseil PC gamer portable !PC grillé après que l'électricité ait disjoncté
PC Gamer/Stream/Montage video [~900€]Faut-il monter son PC soit même??
Plus de sujets relatifs à : Matos tout neuf...MAIS PC FREEZE


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR