Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1800 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

installation

n°5571842
alicle
Posté le 05-06-2007 à 19:01:54  profilanswer
 

Salut
Je voudrais savoir si il a quelque chose de compliquer dans l'installation d'une carte mere.
Si oui, quoi?

mood
Publicité
Posté le 05-06-2007 à 19:01:54  profilanswer
 

n°5571849
Dieggg'
Posté le 05-06-2007 à 19:04:24  profilanswer
 

Tout dépent de ton niveau, mais les cartes mères sont équipées de détrompeurs. Au pire peut être les fils de devant (power, HDD, reset...) mais ça doit être sérigraphié sur ta CM, ou au pire dans le manuel.

n°5571999
alicle
Posté le 05-06-2007 à 20:13:50  profilanswer
 

Il ni a rien de particulier a rentrer dans l'ordinateur, comme des info sur le HDD ou le processeur ?

n°5572087
samlion
Posté le 05-06-2007 à 20:47:13  profilanswer
 

Pour rebondir sur le sujet.
 
Je viens de monter un PC avec:
- CM MSI K9N6SGM-V
- AMD Sempron (compatible avec la CM)
- Pas de CG
- 2 * 512 Mo DDRII
- DD Maxtor SATA II
- Graveur DVD
 
Une fois l'ensemble connecté, je n'ai aucun signal qui arrive à l'écran et pas de jus au niveau du graveur.
Par contre, le DD tourne normalemen (à l'oreille) et tous les ventilos aussi.
 
Avez vous une idée de ce que j'ai fait de mal (ce n'est pas mon 1er PC et c'est la première fois que ça m'arrive...) ?
D'avance merci
 
 
NB: je n'arrive pas à trouver le manuel de la CM (parti à la poubelle avec le carton probablement) ; il reste introuvable sur le site de MSI ; si qqn a un lien ....


Message édité par samlion le 05-06-2007 à 20:48:21
n°5572416
samlion
Posté le 05-06-2007 à 23:05:03  profilanswer
 

:bounce:

n°5572422
kakalake
Posté le 05-06-2007 à 23:07:47  profilanswer
 

La nappe IDE graveur a l'envers? Ca bloque tout!
Sinon pas de beep?

n°5572538
samlion
Posté le 06-06-2007 à 00:12:46  profilanswer
 

Malheureusement, ce n'est pas ça, la nappe est à l'endroit.
Absolument aucun bip au démarrage .... mystère

n°5572580
kakalake
Posté le 06-06-2007 à 00:33:12  profilanswer
 

débranche tout ce qui n'est pas nécessaire même des trucs comme le bouton reset (m'est déjà arrivé qu'il reste coincé).
 
Si tout est bien branché, c'est soit la carte mere soit le processeur. Pour savoir il faut tester.

n°5572706
samlion
Posté le 06-06-2007 à 08:18:06  profilanswer
 

A partir du moment où le disque dur tourne, ne peut -on pas considérer que le processeur est OK  et que c'est la carte mère qui est en cause ?

n°5572994
kakalake
Posté le 06-06-2007 à 11:47:40  profilanswer
 

Non, il tourne même si tu ne lui branche que l'alim

mood
Publicité
Posté le 06-06-2007 à 11:47:40  profilanswer
 

n°5573053
samlion
Posté le 06-06-2007 à 12:13:30  profilanswer
 

OK
 
Bon comment faire pour tester les 2 car je n'ai aucun autre ordi avec CM et Proc de ce Socket ?
 
Je renvoie les deux sans me poser plus de questions ?

n°5573065
kakalake
Posté le 06-06-2007 à 12:17:07  profilanswer
 

Sans tester impossible de savoir.


Aller à :
Ajouter une réponse
 

Sujets relatifs
[résolu] Pn installation carte graphique Geforce 4 MX 440 AGP 64 mb[disque inconnu ] pour l installation de win XP ?¨!
installation ventilateurProblème installation SATA
conseil achat et installation CGInstallation Windows / Boot
Installation Graveur DVD (secondary drive 1 not found)Installation réseau
installation haut parleur interne (beeper)Problème suite à installation DD Sata
Plus de sujets relatifs à : installation


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR