Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1239 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Installation 8800GT problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Installation 8800GT problème

n°6495736
matibou21
Posté le 16-07-2008 à 13:46:47  profilanswer
 

Bonjour, j'ai récemment acheté une 8800 GT de chez Leadtek, enclenchée dans l'ordinateur etc.
 
J'ai mis le cdrom d'installation, seulement, lorsque l'ajout de matériel finit l'installation de la carte, un message s'affiche:
 
"Une erreur s'est produite lors de l'installation du périphérique. Accès refusé."
 
Cela est bizarre, je suis le seul compte de mon PC (XP Familial SP2), et Administrateur bien sûr, et ça ne marche pas. J'ai déjà essayé le mode sans échec, cela fait la même chose. Peut être existe-t-il les fichiers de l'installation disponibles sur le net? Comment faire?

mood
Publicité
Posté le 16-07-2008 à 13:46:47  profilanswer
 

n°6495745
dll_75
Posté le 16-07-2008 à 13:52:13  profilanswer
 

Desinstalle les drivers.
 
Va sur nvidia.com pour prendre les derniers.
 
Ressayes, puis dis si tu as tjs le meme message

n°6495760
matibou21
Posté le 16-07-2008 à 14:07:49  profilanswer
 

Même chose :/


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Installation 8800GT problème

 

Sujets relatifs
Problème avec lecteur CD portable sur laptop Panasonic CF-T2Problème, Nvidia GeFORCE 6200
Problème : ordi qui plante aléatoirementProbleme de fragmentation ?
probleme de bipproblème driver marvell + p5q
Probleme d'installation windows sur nouveaux pcProbleme allumage d'ordi
8800GT @ 800x600 / 4 bits max !!Problème installation 8800GT
Plus de sujets relatifs à : Installation 8800GT problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR