Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1131 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bip inintérrompu au démarrage du PC ??!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bip inintérrompu au démarrage du PC ??!!

n°7493304
thepunishe​r3006
Posté le 10-07-2010 à 17:54:16  profilanswer
 

Bonjour,
 
Voilà j'ai reçu du nouveau matos cooling aujourd'hui, je monte tout ( uniquement CPU ), je rebranche le PC et la écran noir, pas de chargement de bios est un bip long long qui ne s'arrete pas, pas de répétition, juste un bip qui ne s'arrète pas venant du processeur.
 
Je suis en panique et je sais pas ce quoi cela vient :S
 
Merci d'avance


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
mood
Publicité
Posté le 10-07-2010 à 17:54:16  profilanswer
 

n°7493326
thepunishe​r3006
Posté le 10-07-2010 à 18:09:58  profilanswer
 

En plus c'est même pas un bip qui vient du speaker mais il vient bien du CPU quoi, si je met l'oreil j'entends que le bip vient du CPU.


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7493367
tyrex29
Posté le 10-07-2010 à 18:47:20  profilanswer
 

:hello:
 
à voir la solution suivante: je penses du coup que tu n'as pas de ventilo en plus pour refroidir ton WB, bref penses à brancher un ventil sur la prise CPU FAN de ta CM malgré tout, alors ??


Message édité par tyrex29 le 10-07-2010 à 18:47:56

---------------
Topic Ventes/Achats
n°7493578
thepunishe​r3006
Posté le 11-07-2010 à 01:03:51  profilanswer
 

Réponse tardive.  Un ventilateur est bien branché sur la prise CPU _FAN.
Le soucis la c'est le bios ne se charge pas rien.
Si j'ai une maximus 2 formula. Quand j'allume le PC en temps normal j'ai des petite led ( indication pour l'OC vert/jaune/rouge ) qui font un cycle pendant le chargement de bios.
 
La rien écran noir, une seul led est allumé en orange sur la CM c'est HDD mais pas de bip du speaker rien, donc ca peut pas venir des DD puisque il n'y a même pas de chargement de bios. Et de plus comme je dis le biiiiiip vient du speaker du CPU et non de la CM.


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7493635
lauleg
Posté le 11-07-2010 à 07:02:06  profilanswer
 

Sauf erreur de ma part
 
1 bip long incessant = Problème de mémoire vive... Soit dû a un mauvais montage, soit dû a un défaut de mémoire


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°7493704
ryosaeba31
Posté le 11-07-2010 à 10:23:17  profilanswer
 

+1 pour la RAM
Déjà, si tu arrives à avoir des signaux audio (bip) cela signifie que la CM et le CPU sont bien détectés entre eux et semblent fonctionner. Si l'un de ces 2 éléments était totalement H.S., tu n'aurais aucun bip !

n°7493781
thepunishe​r3006
Posté le 11-07-2010 à 12:12:49  profilanswer
 

Je vais essayer de voir ca et je vois redis si c'est la ram.


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7493786
thepunishe​r3006
Posté le 11-07-2010 à 12:17:59  profilanswer
 

Essayer avec une barrette qui trainait et rien n'y fait. De plus le bip est vraiment dès le démarrage, j'appuie sur le bouton pour démarré, tout de suite ca bip, pas de temps de latence comme le bip de la CM, la c'est le processeur qui bip et dès l'appuie sur le bouton.


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7493816
lauleg
Posté le 11-07-2010 à 12:46:35  profilanswer
 

Un processeur ne bip pas  :ange:  
 
Maintenant, si ce n'est pas la ram... C'est sans doute la carte mère (défaut d'alimentation, cm HS, slot mémoire grillé, Bios HS)


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°7493823
thepunishe​r3006
Posté le 11-07-2010 à 12:55:46  profilanswer
 

Comment la CM peut-elle biper alors que le speake est débranché, si je met l'oreil juste au dessus du processeur j'entends bien que je bruit vient de la et de nul part d'autre. a moins qu'il est un speaker caché sur la CM je vois pas.
 
Il y en a qui disent que cela peut-être l'alim pas assez puissante. mais bon une corsair 850 Watts pas assez puissant pour une 5870 et un Q6600 j'en doute beaucoup ^^. Et on m'a dit que les CPU avait un speaker oO


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
mood
Publicité
Posté le 11-07-2010 à 12:55:46  profilanswer
 

n°7493840
thepunishe​r3006
Posté le 11-07-2010 à 13:23:14  profilanswer
 

Oui j'ai même enlevé la pile pour-être sur. Franchement j'ai jamais vu un bip qui se faisait entendre au niveau du CPU oO


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7493862
thepunishe​r3006
Posté le 11-07-2010 à 14:01:12  profilanswer
 

Je viens d'essayer, si je ne branche pas le 8pins de l'alimentation du CPU plus de bip donc il n'y a pas de doute ca ne peut pas venir de la RAM mais bel et bien du CPU ou du socket.


Message édité par thepunisher3006 le 11-07-2010 à 14:14:05

---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7493926
thepunishe​r3006
Posté le 11-07-2010 à 15:32:33  profilanswer
 

Un ami informaticien vient de venir et il a entendu le bruit, il m'a dit que c'est un truc qui siffle parce qu'il tire sur l'alimentation. Il m'a fait enlevé le CPU et démarré le PC sans le CPU pour voir si le sifflement serait toujours la.
Sifflement disparu, il m'a dis maintenant qu'il ne pouvait pas savoir si le soucis venait de sur du CPU à part essayer un autre CPU pour voir. Mais quand on a bien regarder les pastilles sous le processeur, j'ai remarqué un petite tache brune, qu'on voit suivant l'inclinaison avec la lumière. Je sais pas si c'est très grave, ca se voit vraiment très peut.


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7494024
tyrex29
Posté le 11-07-2010 à 17:53:38  profilanswer
 

moi je pense dans ce cas que c'est bien la CM et non le CPU mais si tu peux tester avec un autre proco, fais le!!


---------------
Topic Ventes/Achats
n°7494041
thepunishe​r3006
Posté le 11-07-2010 à 18:11:17  profilanswer
 

"moi je pense dans ce cas que c'est bien la CM et non le CPU mais si tu peux tester avec un autre proco, fais le!!"
 
Je risque pas de cramer un autre CPU si cela vient de la CM ??
 
Merci


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7494044
tyrex29
Posté le 11-07-2010 à 18:14:35  profilanswer
 

on est jamais sur de rien :D , non sérieux il n'y a pas de raison, ca va juste ne pas démarrer...


---------------
Topic Ventes/Achats
n°7494048
thepunishe​r3006
Posté le 11-07-2010 à 18:19:30  profilanswer
 

J'espère. Soucis j'ai pas de deuxième proco. Donc ca va être chez un dépanneur pour qu'il test lui même. Parce que la il y a 3 options :
 
- Proco dead
- CM dead
- Proco et CM dead
 
La CM est encore sous garanti mais si c'est une mauvaise manip de ma part asus ne la changera pas et pis le SAV ou faut attendre plus de 3-4mois ...
Pour le proco plus sous garanti donc baisé ...


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7494052
tyrex29
Posté le 11-07-2010 à 18:24:45  profilanswer
 

franchement, ya plus de chance pour que ca soit la CM que le proco mais bon :/ sinon pour le SAV d'asus, ca mets pas autant de temps!!


---------------
Topic Ventes/Achats
n°7494055
thepunishe​r3006
Posté le 11-07-2010 à 18:32:38  profilanswer
 

Mais je comprend pas comment ma CM à pu cramer ... j'ai juste enlever le CPU pour plus facilement nettoyer la pâte thermique dessus, j'ai mis juste un bout de sopalin sur la CM pour éviter de a poussière tombe dans les pins du socket, puis j'ai remis le CPU propre, et installer la pâte thermique dessus.
 
J'espère que c'est pas mon alim qui à foutu la merde.


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7494057
lauleg
Posté le 11-07-2010 à 18:35:02  profilanswer
 

L'électricité statique peut être....


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°7494069
thepunishe​r3006
Posté le 11-07-2010 à 18:53:09  profilanswer
 

Ouai c'est ce que je me dis, perso je vois que ca.
 
Par contre si c'est la CM je renvoi directement à asus ou bien je passe par Materiel.net ou je l'ai acheté ?? C'était en décembre 2009.


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
n°7494150
lauleg
Posté le 11-07-2010 à 20:09:42  profilanswer
 

Tente le par Matériel.net... Ca risque d'etre plus rapide par eux que par Asus...


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°7494693
thepunishe​r3006
Posté le 12-07-2010 à 13:04:58  profilanswer
 

Ok ce soir je passe chez un informatitien pour qu'il teste parce que je sais toujours pas si c'est la CM ou la CPU. Je vais pas envoyé la CM si elle a rien quoi :)
Mais je regarde plein de post sur internet et je vois vraiment pas comment j'ai pu le cramer, je l'ai bien repositionné sur le socket, j'ai mis de la pate thermique comme d'habitude.  
Mais bon une fois il s'était mal positionné et quand je l'avais démarré, le BIOS avait bouté et j'avais eu un CPU loaded error... ( attention de de CPU_FAN hein :) j'avais bien regarder c'était bien une erreur comme si il manquais le CPU déjà je sais meme pas comment la CM avait fait pour démarré le bios sans le CPU oO
Enfin bref tous ca pour dire que si c'était le CPU je devrais avoir le BIOS mais la non donc je penche pour la CM.


---------------
Mon feedback : http://forum.hardware.fr/hfr/Achat [...] 5226_1.htm / Ach-Vente : http://forum.hardware.fr/hfr/Achat [...] 5227_1.htm
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bip inintérrompu au démarrage du PC ??!!

 

Sujets relatifs
Boitier Multimédia contre PC multimédia à monterDisque Dur externe reconnu sur PC mais pas sur PS3
Probleme d'arret PC apres un clicConfig PC petit gamer
bruit PCpb demarrage windows avec geforce 8400GS
Nouveau Pc votre avis m'interesseBSOD systématique au démarrage > impossible de réinstaller Windows
Avis PC d'occase 
Plus de sujets relatifs à : Bip inintérrompu au démarrage du PC ??!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR