Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1360 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  informatique bios pc demarre plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

informatique bios pc demarre plus

n°10660425
colas mn
Posté le 25-11-2019 à 15:27:25  profilanswer
 

bonjour a tous j'ai un pc gamer depuis le 2 AVRIL 2018, j'ai voulu le réinitialiser avec ma clés USB qui contient Windows 10 pour faire un nettoyage, avec un tuto= YouTube https://www.youtube.com/watch?v=MKiFhAehv3Q&t=109s. (je vous donne la vidéo c est très important de la regarder pour comprendre), donc j'ai mis désactiver partout dans le setup de mon bios au niveau du menu de boot comme sur la vidéo appart la clés USB qui contient Windows 10 donc tout ce passe bien et 5 min après le commencement, après avoir mis ma clés Windows 10, le chargement ce passe bien et d’un coup j’ai un message d'erreur, du coup je recommence 3-4 fois et j’ai toujours ce message, donc jai vite compris que il devait manquer des fichier dans la clés usb. Donc je décide de redémarrer mon pc pour voir si ce n’ai pas un bug et mon écran reste en veille, et tout mes port USB ne marche plus, donc les leds de mon clavier et de ma souris ne s’allume plus et quand je branche mon téléphone sur n’importe port USB il ne charge pas mon cable eternet ne clignote pas non plus, donc j’ai fait un clear CMOS en enlevant la pile etc.. et avec le cavalier pour remettre ma carte mère a 0 et aucun résultat je suis sur et certain que ce n’ai pas un PROBLEME matériel mais un problème informatique liée au bios et a la modification effectuer. donc je suis sur et certain que aucun composant n ai HS j’ai essayé toute les manipulation possible et je ne trouve pas la solution svp aidez moi  :??:  MERCI DE VOTRE AIDE.  
 
config= AMD ryson 3, 8 go de ram, 1050 ti 4go, SSD 120 go, disque dur 1t, carte mère MSI B350 M Gaming pro.    

mood
Publicité
Posté le 25-11-2019 à 15:27:25  profilanswer
 

n°10660428
yuudachi
Posté le 25-11-2019 à 15:32:43  profilanswer
 

Well, T'as de drole de façon de réinitialiser ton PC toi. J'ai pas regarder la vidéo mais au vue du titre je devine que t'as foiré ton BIOS. Reste à voir si les pro de l'eprom ont moyen de réparer ça ou si la carte mère est bonne à jeter.

n°10660499
Pachparla
ou par ici.
Posté le 25-11-2019 à 16:53:59  profilanswer
 

Salut,
 
tu as oublié d'indiquer quel était le message d'erreur, me semble que ça peut servir  :)  
 
Edit: Sinon tu n'as pas fait un clear cmos ou remis le bios par défaut ?
 

Citation :

T'as de drole de façon de réinitialiser ton PC toi.


 
Et oui, le gars dit dans la vidéo, on ne réinitialise jamais, jamais, jamais windows, c'est un nid à connerie ce type  :lol:


Message édité par Pachparla le 25-11-2019 à 17:12:59
n°10660566
colas mn
Posté le 25-11-2019 à 18:37:15  profilanswer
 

merci des réponses et oui j’ai du foirer le bios et non dsl j’ai pas retenu le messages d erreur

n°10660568
colas mn
Posté le 25-11-2019 à 18:38:45  profilanswer
 

mais vraiment je suis sur et certain que aucun composant est mort il doit y avoir une manipe a faire

n°10660574
lolo-1234
Posté le 25-11-2019 à 18:57:21  profilanswer
 

on dirais que tu n as plus d alim du tout verifie le bouton marche de l alim le bloc multiprise on sais jamais
 
aussi le connecteur 24 broches et les autres connecteur d alim si tu en as d autres ! tu debranche et rebranche (pas sous tension)

n°10660584
colas mn
Posté le 25-11-2019 à 19:16:45  profilanswer
 

je l'ai fait toujours aucun resultat

n°10660586
colas mn
Posté le 25-11-2019 à 19:18:23  profilanswer
 

ce que je comprend pas c que j'ai reinitialisé le bios ca devrait marcher

n°10660590
lolo-1234
Posté le 25-11-2019 à 19:20:58  profilanswer
 

si ta plus aucun voyant qui s allume sa peut etre l alim qui a lâché

n°10660592
colas mn
Posté le 25-11-2019 à 19:24:03  profilanswer
 

j'ai testé hier avec une autre alim de 450 W comme la mienne aucun changement

mood
Publicité
Posté le 25-11-2019 à 19:24:03  profilanswer
 

n°10660594
lolo-1234
Posté le 25-11-2019 à 19:25:44  profilanswer
 

il se passe quoi exactement tu as de l afichage au moins?  c est quoi ta carte mére ?

n°10660602
colas mn
Posté le 25-11-2019 à 19:32:44  profilanswer
 

aucun affichage la led qui détecte un problème quelconque ne s’allume pas, le pc demarre normalement tout les ventilo tourne. ma CM : MSI B350 M GMAING PRO  

n°10660606
colas mn
Posté le 25-11-2019 à 19:35:31  profilanswer
 

quand j enleve et que je remet le câble HDMI la LED d’ambiance de mon écran s’allume et quelque seconde après j’ai aucun signal. jai essayer sur plusieurs écran avec plusieurs câble (HDMI,display port, DVI).

n°10660607
colas mn
Posté le 25-11-2019 à 19:35:48  profilanswer
 

MSI B350 M GAMING PRO

n°10660665
lolo-1234
Posté le 25-11-2019 à 21:15:57  profilanswer
 

tu as des led sur la carte elle dise quoi?
 
EZ Debug LED: Debug LED indicators These LEDs indicate the status of the motherboard.  CPU - indicates CPU is not detected or fail. DRAM - indicates DRAM is not detected or fail. VGA - indicates GPU is not detected or fail. BOOT - indicates booting device is not detected or fail.  
 
https://fr.msi.com/Motherboard/supp [...] own-manual
 
pour or faire ton CCCMOS tu as bien laisser les deux pin en contact  5 a 10 seconde
si tu a utilisé le cavalier tu l as bien enlevé ensuit ?
 
il dise sa chez msi
 
Comment flasher le BIOS ( télécharger le SOP)
TUTO MSI : Utiliser M-FLASH pour un BIOS unique
!Attention :
 
Les utilisateurs qui téléchargent les BIOS à partir de cette page (sans utiliser Live Update) doivent se servir de l'utilitaire de flash inclus dans le fichier téléchargé, lors de la mise à jour du BIOS. Pour éviter l'échec de la mise à jour du BIOS, merci ne pas utiliser d'anciennes versions de l'utilitaire de mise à jour ou d'utilitaires non fournis par MSI.
Nous vous suggérons d'utiliser les navigateurs Chrome, Firefox 3.0 ou IE 8.0 ou supérieur pour télécharger les BIOS, drivers, etc.
System will take longer time to boot up after updating MB bios for the first time
 
faut peut etre attendre un peut!


Message édité par lolo-1234 le 25-11-2019 à 21:26:53
n°10660686
colas mn
Posté le 25-11-2019 à 21:45:39  profilanswer
 

bonsoir pourriez vous svp si vous avez le temps me contacter par mail et me donner votre numéro pour avoir une conversation téléphonique, parce que mon cas est vraiment atypique  

n°10660688
colas mn
Posté le 25-11-2019 à 21:46:42  profilanswer
 

moison.colas@icloud.com

n°10660694
colas mn
Posté le 25-11-2019 à 21:51:38  profilanswer
 

parce que en fait j'ai vraiment les boules parce que il est encore garanti jusqu'au 2 avril 2020 mais sur la deuxièmement année de garanti le sav prend entre 4-6 semaines mais je sais que ce n’ai pas un problème matériel mais informatique donc j’aimerais vraiment le résoudre le problème moi mémé et avec vous parce 4-6 semaines c très long. ET MODERN WARFARE ET EST BIEN AHA

n°10660722
colas mn
Posté le 25-11-2019 à 22:25:49  profilanswer
 

et je n'ai pas de bouton flash et toute façon mes port USB ne marche pas ni mon port éternet CA ne clignote pas. il y a que mon casque ou les leds s’allume c très bizarre. en gros jai tout desactivé dans le bios

n°10660772
lolo-1234
Posté le 26-11-2019 à 07:06:37  profilanswer
 

fais un clear cmos comme c est marqué dans la notice si tu n as pas dejas essayé !  :jap:  
sa devrais resoudre le problème !
 
si tu n as plus d affichage ni usb a moins d emmener ton pc chez un assembleur pour diag aucune solution  :(
 
en dernier recours si ta carte est encore garantie revoie la te casse pas le téte


Message édité par lolo-1234 le 26-11-2019 à 07:26:43
n°10661083
colas mn
Posté le 26-11-2019 à 20:25:44  profilanswer
 

re bonjour j’ai tout essayé a propos du clers CMOS

n°10661084
colas mn
Posté le 26-11-2019 à 20:25:53  profilanswer
 

clear pardon

n°10661085
colas mn
Posté le 26-11-2019 à 20:26:05  profilanswer
 

aucun résultat

n°10661096
colas mn
Posté le 26-11-2019 à 20:45:14  profilanswer
 

svppp aidez moiii

n°10663444
colas mn
Posté le 30-11-2019 à 21:26:55  profilanswer
 

bonsoir a tous je reviens quelque jour plus tard, jai changé ma CM et mon pc ne demarre pas aucun ventilo tourne il y a juste un signe de vie au niveau du bouton marche/arret avec un voyant rouge. je ne sait pas dou vien le probleme. dsl pour les fautes merci a vous (flemme d'ecrire)

n°10663452
totalgaara
Posté le 30-11-2019 à 21:55:11  profilanswer
 

Un peu radical le changement de carte mère, c'est pas en réinstallant Windows qu'elle risque quoi que ce soit.
 
 
Moi je mise plus vers le fruit du hasard et d'une alimentation (non précisée au passage) totalement foireuse ? Peux tu donner plus d'informations quant a celle-ci ?
 
 
PS : Parcontre le "flemme d'écrire", c'est pas ce qui motiveras les gens pour te répondre aux contraire, car nous aussi, on doit écrire pour t'aider, et on fait ça de bon coeur..  
 

n°10663453
kabyll
Posté le 30-11-2019 à 21:55:58  profilanswer
 

t'es certain du montage? tu as bien branché tous les cables importants ?

 

- 4+4 coin supérieur gauche (pres du processeur)
- 20+4 au milieu à droite
- cable pwr du boitier, en bas à droite sur les deux pins correspondantes (ca depend des carte meres > voir manuel)

 


- ventirad processeur + cable ventilo branché à la carte mère

 

- au moins une barrette de ram bien enfoncée jusqu'à ce que ca clic (et que les pattes se referment)

 

- carte graphique bien pluggée aussi (si 1050Ti pas de cable d'alim pour elle, en principe)

 


Tout le reste dans un 1er temps n'est pas obligatoire (ssd, hdd ou autre péripherique)

 


Et evidemment vérifier que l'alim est bien sur on

 

ps: un ptit effort quand mm sur ce que t'écris. Ton 1er message est une plaie à lire... :)


Message édité par kabyll le 30-11-2019 à 21:56:42

---------------
Infographiste 3D & Post-Production - Freelance
n°10663455
colas mn
Posté le 30-11-2019 à 22:05:47  profilanswer
 

bonsoir je viens de resoudre le probleme

n°10663456
colas mn
Posté le 30-11-2019 à 22:06:22  profilanswer
 

en gros il y a un espece de cable avec plusieurs pin quil fallait mettre dans lodre je lai fait et tout fonctionne

n°10663458
colas mn
Posté le 30-11-2019 à 22:07:18  profilanswer
 

cela peut aider plus de 90 pourcent des personnes qui on le meme probleme que moi mais jcp comment envoyer de capture d'ecran et jcp non plus comment mettre le sujet en resolu ?

n°10663460
kabyll
Posté le 30-11-2019 à 22:10:50  profilanswer
 

Ben vi, ce sont les cables du boitier, dont celui qui relie le bouton power à la carte mère et on connecte pas n'importe lequel n'importe où...

 


C'est sympa de vouloir poster une photo, mais les gens qui montent un pc :

 

- le savent
ou
- lisent le manuel de leur carte mère s'ils n'ont jamais monté de pc

 

;)


Message édité par kabyll le 30-11-2019 à 22:11:45

---------------
Infographiste 3D & Post-Production - Freelance
n°10663470
colas mn
Posté le 30-11-2019 à 22:39:25  profilanswer
 

je l'ai lu le manuelle mais pas comme il fallait il faut quand meme le savoir

n°10663471
colas mn
Posté le 30-11-2019 à 22:39:53  profilanswer
 

mais comment on fait pour poster le screen ca aiderait plus d'un

n°10663475
kabyll
Posté le 30-11-2019 à 22:59:24  profilanswer
 

https://imgbb.com/ ;)


---------------
Infographiste 3D & Post-Production - Freelance
n°10663642
colas mn
Posté le 01-12-2019 à 14:31:25  profilanswer
 

ENCORE UN PB  
en installant windows 10 a 70 pourcent j’ai un message d’erreur :"Windows ne peut pas installer les fichiers requis. Vérifiez que tous les fichiers
nécessaires à l'installation sont disponibles, et redémarrez l'installation. Code
d'erreur : 0x8007025D" aidez moi svpppp

n°10663646
Pachparla
ou par ici.
Posté le 01-12-2019 à 14:34:49  profilanswer
 


Essaye avec une autre clé usb.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  informatique bios pc demarre plus

 

Sujets relatifs
remplacement ssd : L'ordi ne demarre plus avec tous ses disques.Bios insydeh20 complètement bloqué impossible de booter
Portable Asus R558U ne démarre plusDémarrage sur le bios
Besoin d'une confirmation avant flash du BIOS.mon nouvel ordi ne demarre pas
Pb clé usb bootable et biosMàJ BIOS > impossible de booter Windows 10
inaccessible_boot_device après màj de Bios (mb MSIx570) 
Plus de sujets relatifs à : informatique bios pc demarre plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR