Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1666 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  I5-4690K qu ifait des siennes :(

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

I5-4690K qu ifait des siennes :(

n°10095204
sets94
Posté le 10-03-2017 à 19:23:29  profilanswer
 

Hello all,
 
Depuis ce matin j'ai remarqué que mon pc bloquait et que mon i5-4690k montait vite dans les extrêmes niveau %. J'ai décidé de réinstaller complètement Win10 (il en avait besoin :X).
 
 
Voici un petit test, en lançant mon ordinateur après réinstall totale: http://hpics.li/054655a
 
Config: Z97A + I5-4690K + Ventirad Pure Rock. J'ai bien entendu foutu un bon coup pour dépoussiérer. La pâte a été changée il y a 3 mois par de la Noctua.
 
Une idée? C'est juste casse bonbon :/  
 
Merci

mood
Publicité
Posté le 10-03-2017 à 19:23:29  profilanswer
 

n°10095216
mescalie
Posté le 10-03-2017 à 19:35:07  profilanswer
 

Salut
 
Je vois sur ton gestionnaire que kapersky est a 23% il été en analyse ou autre?
Mon kapersky avec un 6600k je regarde il est a 0% et 76 mo de ram en occupation le tien 127,m enfin 23% pour kapersky sa me parait un peu énorme.

n°10095222
sets94
Posté le 10-03-2017 à 19:41:07  profilanswer
 

Salut !
 
Non du tout justement, d'ou mon incompréhension :/ Et même le reste je comprends pas d'ou vient autant de %CPU avec si peu

n°10095226
F117
Posté le 10-03-2017 à 19:43:56  profilanswer
 

tu as quelle quantité de ram dans ton PC ?

n°10095230
sets94
Posté le 10-03-2017 à 19:45:51  profilanswer
 

16 go :)

n°10095233
fabcoq
Posté le 10-03-2017 à 19:55:28  profilanswer
 

paramètre est aussi pas mal occupé, il téléchargeait des mise à jour ?
ce qui pourrait expliquer le travail d'avast erreur kapersky.

Message cité 1 fois
Message édité par fabcoq le 10-03-2017 à 21:29:43
n°10095237
sets94
Posté le 10-03-2017 à 19:56:25  profilanswer
 

Oui ! Mais la sans ça avec que le minimum j'oscille 30-40% de moyenne :/

n°10095267
Scarface72
Who do i trust? I trust me!
Posté le 10-03-2017 à 20:30:50  profilanswer
 

Salut
 

fabcoq a écrit :

paramètre est aussi pas mal occupé, il téléchargeait des mise à jour ?
ce qui pourrait expliquer le travail d'avast.


 
Et on peut savoir ce qu'Avast vient faire là? :D


---------------
Google est ton ami, fais une recherche! Sois précis dans ta demande, nous ne sommes pas devins ;) J'ai raison et tu as tort jusqu'à ce que tu me prouves le contraire :D
n°10095275
drynek
Posté le 10-03-2017 à 20:41:38  profilanswer
 

30/40% si rien tourne de "visible" c'est bien qu'il y à une couille dans le potage normalement en idle même avec un antivirus et deux trois conneries c'est 2% de processeur  
regarde si t'a pas un process caché ou un autre truc de protection comme ton truc anti-ransomware qui tire à mort

n°10095289
sets94
Posté le 10-03-2017 à 20:53:11  profilanswer
 

J'avais pas tiqué pour Avast :D
 
Sauf que le pc a été reformaté ce midi entièrement. Et process caché je ne connais pas trop ..

mood
Publicité
Posté le 10-03-2017 à 20:53:11  profilanswer
 

n°10095296
drynek
Posté le 10-03-2017 à 20:57:07  profilanswer
 

sets94 a écrit :

J'avais pas tiqué pour Avast :D
 
Sauf que le pc a été reformaté ce midi entièrement. Et process caché je ne connais pas trop ..


reformaté oui d'accord, mais si t'a remis exactement les mêmes logiciel que lors du problème comment être sur que tu n'a pas toi même remis la merde dans le système ou un conflit entre deux logiciels

n°10095311
sets94
Posté le 10-03-2017 à 21:07:03  profilanswer
 

Du tout ! Kaspersky au lieu d'avira, Spotify et Vivaldi.

n°10095544
Miky 2001
N'y pense même pas !!!
Posté le 11-03-2017 à 08:28:06  profilanswer
 

La meilleure solution dans ton cas cest de refaire à nouveau ton install et de vérifier après chaque nouvelle modif que tu fais l'utilisation CPU.
 
Tu as certainement un soft (logiciel, driver, malware...) qui pourri ton OS.
 
Tu devrais alors repérer le ou les coupables...
Après si même avec juste win10... sans rien d'autres... il faudra te poser la question de l'origine de ton OS avant d'incriminer le matériel...

Message cité 1 fois
Message édité par Miky 2001 le 11-03-2017 à 08:29:55
n°10095616
drynek
Posté le 11-03-2017 à 10:25:03  profilanswer
 

+1  
Surtout si ça c'est mis a le faire d'un coup je vient de check le mien de 4690k sur le bureau avec juste avast, et afterburner j'oscille de 0 a 2% de CPU
Par contre débranche internet pour pas que l'aspect recherche de mise a jour fausse la donne.

n°10095806
DayWalker ​II
Marchez dans ma lumière !
Posté le 11-03-2017 à 13:31:40  profilanswer
 

Avant de réinstaller, peut-être que jeter un oeil à ce qui est chargé au démarrage pourrait aider !


---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10096248
sets94
Posté le 11-03-2017 à 23:25:07  profilanswer
 

Miky 2001 a écrit :

La meilleure solution dans ton cas cest de refaire à nouveau ton install et de vérifier après chaque nouvelle modif que tu fais l'utilisation CPU.
 
Tu as certainement un soft (logiciel, driver, malware...) qui pourri ton OS.
 
Tu devrais alors repérer le ou les coupables...
Après si même avec juste win10... sans rien d'autres... il faudra te poser la question de l'origine de ton OS avant d'incriminer le matériel...


 
Cest ce que j'ai fait (post #1) ou juste le minimum + Spotify est installé. Niveau OS, je l'ai testé sous fx8320e + 970 Gaming, le processeur ne bronche pas d'un poil justement.
Cela peut-il venir du BIOS par hasard?
 

DayWalker II a écrit :

Avant de réinstaller, peut-être que jeter un oeil à ce qui est chargé au démarrage pourrait aider !


Justement à certains moment Vivaldi 35% et Kaspersky 30% le processeur monte à 90-100. Hors les autres taches sont à grand max 0.5%. Je suppose que des process sont cachés mais je ne sais pas comment y accéder :)

n°10096254
Miky 2001
N'y pense même pas !!!
Posté le 11-03-2017 à 23:31:26  profilanswer
 

sets94 a écrit :


 
Cest ce que j'ai fait (post #1) ou juste le minimum + Spotify est installé. Niveau OS, je l'ai testé sous fx8320e + 970 Gaming, le processeur ne bronche pas d'un poil justement.
Cela peut-il venir du BIOS par hasard?
 


 
Non c'est pas vraiment ce que tu as fais  
Essaye sans rien installer du tout de plus que Windows pour voir si c'est pareil. Et redis nous à ce moment là.

n°10096278
sets94
Posté le 12-03-2017 à 00:08:29  profilanswer
 
n°10096329
DayWalker ​II
Marchez dans ma lumière !
Posté le 12-03-2017 à 01:18:20  profilanswer
 

sets94 a écrit :


 
Cest ce que j'ai fait (post #1) ou juste le minimum + Spotify est installé. Niveau OS, je l'ai testé sous fx8320e + 970 Gaming, le processeur ne bronche pas d'un poil justement.


 
Je ne parle pas de ca, mais des applications (leur nombre) qui sont chargés avec Windows. Car certaines peuvent interférer les unes les autres, et en nombre, elles peuvent aussi grandement nuire aux performances.


---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10096355
sets94
Posté le 12-03-2017 à 01:49:47  profilanswer
 

Ah ok façon je viens de réinstaller Windows. Un poil moins énergiore je suis à 15-20

n°10096415
Miky 2001
N'y pense même pas !!!
Posté le 12-03-2017 à 05:26:09  profilanswer
 

sets94 a écrit :

Ah ok façon je viens de réinstaller Windows. Un poil moins énergiore je suis à 15-20


15, 20 % sans rien faire sur le bureau c'est juste énorme !!!!
 
Si tu prends ta dernière capture d'écran la cest normal. Donc en clair ton hardware n'a rien, ton OS est ok. Par contre tu as une ou plusieurs applis qui viennent pourrir ton OS. Soit d'elles même soit par des malwares quelles install en fond...


Message édité par Miky 2001 le 12-03-2017 à 05:26:48
n°10096583
leroimerli​nbis
Posté le 12-03-2017 à 12:48:02  profilanswer
 

sets94 a écrit :

Ah ok façon je viens de réinstaller Windows. Un poil moins énergiore je suis à 15-20


 
regarde les processus, ça peut être la télémétrie (à chaque démarrage du pc)
 
au bout de 5 - 6 minutes, c'est pareil?
 
essaye de désactiver l'indexation et refais le point.

n°10096586
leroimerli​nbis
Posté le 12-03-2017 à 12:49:25  profilanswer
 

drynek a écrit :

30/40% si rien tourne de "visible" c'est bien qu'il y à une couille dans le potage normalement en idle même avec un antivirus et deux trois conneries c'est 2% de processeur  
 


 
avec mon installation usine à gaz (170 installations, 110 processus et j'en bloque environ 60), le processeur est à 0 - 2% en idle.  :D  

n°10096591
leroimerli​nbis
Posté le 12-03-2017 à 12:51:50  profilanswer
 


 
bah regarde tes captures...  onedrive bouffe 30% du CPU.

n°10096596
sets94
Posté le 12-03-2017 à 12:58:02  profilanswer
 

En effet: http://hpics.li/d945c22 :|
 
Je précise, deux pages hfr ouvertes..

Message cité 1 fois
Message édité par sets94 le 12-03-2017 à 13:01:36
n°10096806
sets94
Posté le 12-03-2017 à 16:16:03  profilanswer
 

Je suis repassé par une installation 8.1 avec CD officiel.  
Je suis à 40% avec installation win 10. Normal?
 
Ce commence vraiment à me stresser de ouf :D
 
EDIT: 80% -_-

Message cité 1 fois
Message édité par sets94 le 12-03-2017 à 16:17:49
n°10096867
leroimerli​nbis
Posté le 12-03-2017 à 17:05:07  profilanswer
 

sets94 a écrit :

Je suis repassé par une installation 8.1 avec CD officiel.
Je suis à 40% avec installation win 10. Normal?

 

Ce commence vraiment à me stresser de ouf :D

 

EDIT: 80% -_-


Relis mes messages

n°10096876
sets94
Posté le 12-03-2017 à 17:10:05  profilanswer
 

sets94 a écrit :

En effet: http://hpics.li/d945c22 :|
 
Je précise, deux pages hfr ouvertes..


 

leroimerlinbis a écrit :


Relis mes messages


 
En effet la capture montre que je n'ai pas du tout regardé. En effet.
L'indexation est désactivée déjà. Explorer (10 onglets de pages statiques) bouffent à ce moment T entre 25 et 55% du CPU.

n°10096877
leroimerli​nbis
Posté le 12-03-2017 à 17:12:26  profilanswer
 

sets94 a écrit :

 

En effet la capture montre que je n'ai pas du tout regardé. En effet.
L'indexation est désactivée déjà. Explorer (10 onglets de pages statiques) bouffent à ce moment T entre 25 et 55% du CPU.


Explorer ou internet explorer ?

n°10096929
Miky 2001
N'y pense même pas !!!
Posté le 12-03-2017 à 18:11:30  profilanswer
 

sets94 a écrit :


 
En effet la capture montre que je n'ai pas du tout regardé. En effet.
L'indexation est désactivée déjà. Explorer (10 onglets de pages statiques) bouffent à ce moment T entre 25 et 55% du CPU.


 
Bon en plus de Windows tu as installé quoi ? En détail !!!
 
Parce que tu ne nous a pas dit ce qu'il en était avec Windows et seulement Windows... pas de drivers rien de rien...

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  I5-4690K qu ifait des siennes :(

 

Sujets relatifs
AVIS I5-6500 SKYLAKERemplacer I5-3570K vers I7-2600k
Sondage: j'hésite entre 2 PC, i3 avec 8 Go ou i5 avec 6 Go ??Question sur core i5 et ses fréquences
Intel Core i5; que choisir entre la pâte d'origine ou une autre ?i5-4670K encore dans la course ?
Problème vcore après màj BIOS! Help i5 2500ki5 6600k bride ma rx 480, avantage de passer sur un i7 6700 ?
I5 4670 non K et GTX 1080 
Plus de sujets relatifs à : I5-4690K qu ifait des siennes :(


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR