Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2586 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  gros probleme de son

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

gros probleme de son

n°2542750
enishi
j'aime une femme
Posté le 23-06-2003 à 13:10:55  profilanswer
 

salut voila, j ai un gros probleme, je n ai aucun son!
j ai reformater y a quelques jours, je n ai rien changer nv config ni materiel...
 
athlon 1ghz
256 ram
Geforce 4 ti 4200
carte son sound blaster (220)
Win 98 Se
 
je n ai du son ni sous win, ni sous les jeux...
j ai tester avec un cd audio, des vidéos, internet, tout!
 
et pourtant les enceinte marches... j ai vérifier...
j ai bien brancher la prise (prise verte sur trou vert  )
 
 
si quelqu un peut m aider parce que j y connais rien en son!!!!
 
AH! le micro marche pas non plus...

mood
Publicité
Posté le 23-06-2003 à 13:10:55  profilanswer
 

n°2542778
enishi
j'aime une femme
Posté le 23-06-2003 à 13:15:44  profilanswer
 

SVP!
 
help me, c ets grave relou, je peux pu rien faire sans son...

n°2542785
killer666z​z
Posté le 23-06-2003 à 13:17:27  profilanswer
 

le drivers, t'as essayé les nouveaux?
ou si tu as deja mis les nouveaux alors c'est qu'il faut essayer de remettre les anciens!
tu as regardé si dans le panneau de configuration s'il n'y avait pa des conflit?
essaye aussi de changer ta carte son d'emplacement;
regarde si tu ne l'as pa désactivée dans le bios


Message édité par killer666zz le 23-06-2003 à 13:18:10
n°2542788
com21
real men don't click
Posté le 23-06-2003 à 13:17:54  profilanswer
 

bah ta instaler les pilotes de ta cartes son ?
 
ya pas de conflits ?
 
 
ta pas ta sortie en muet ?  ta augmenter le volume dans windows ?


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°2542803
enishi
j'aime une femme
Posté le 23-06-2003 à 13:20:49  profilanswer
 

nan pas la sortie en muet...
 
par contre chavé pas qu y avait des drivers  :whistle:  
 
j y connais rien en carte son, je croyais que j en avais une integrer a la carte mere  :whistle:

n°2542853
enishi
j'aime une femme
Posté le 23-06-2003 à 13:35:05  profilanswer
 

c fait, tout est installer normalement, mais ca marche tj pas...
j entend comme un "grésillement", souffle, dans les haut parleurs si je les pousse a fond, c est tout...

n°2542855
lsage
Le sage des forums
Posté le 23-06-2003 à 13:35:27  profilanswer
 

enishi a écrit :

nan pas la sortie en muet...
 
par contre chavé pas qu y avait des drivers  :whistle:  
 
j y connais rien en carte son, je croyais que j en avais une integrer a la carte mere  :whistle:  


 
Va voir sur le site du fabricant de ta carte mère, et télécharges les derniers drivers qui correspondent à ta carte mère!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  gros probleme de son

 

Sujets relatifs
Gros problème sur athlonXP 2400+ !!!!!Gros probleme cdrwin et aspi avec un tx 52/24/52 une solution?
Gros Problème avec K7T turbo !! help !gros probleme d'entrée/sortie [help! plize]
Très gros problème : ma ti4200 ne boot plus !!! help needed !!!gros probléme de pc
gros problème de température carte graphiquegros probleme avec K7D master
Gros problème de new config!!!gros probleme avec ordi portable need help...
Plus de sujets relatifs à : gros probleme de son


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR