Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1584 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros probleme de performance vous pouvais m aider svp ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros probleme de performance vous pouvais m aider svp ?

n°5869732
caparzo76
Posté le 02-09-2007 à 02:35:13  profilanswer
 

Bonjour a tous ,  j aurai voulu votre avis sur un probleme qui me rend fou je vous explique , je viens de monter la config suivante :
 
-Antec P182
-Seasonic M12 600
-Asus P5K-E Wifi (Dernier Bios )
-Intel E6750
-2 GO G Skill HZ
-Seagate Barracuda 500Go 16MOcache
-Albatron 8800 GTX (Dernier ForceWare)
 
OS : Vista Edition Familliale  
 
Je monte tout nickel , aucun souci particulier , j installe vista sans probleme quoique un peu long quand meme , et la surprise mon pc est tres lent genre pour copier un fichier , executer un programme , meme vider la corbeille avec 3 pauvre petit fichier , et en general assez instable ! Mais c est sans parler des jeux ( j ai acheter cet config pour jouer uniquement !! ) stalker super instable , il freeze ou sinon des que j appuie sur echap il crash et retourne sous windows , dark messiah pareil il crash quand je quitte , et les demo de bioshock et colin mac rae dirt , il me met un message d erreur "setup.exe a cessé de fonctionner etc..." Avec des composant pareil pareil , je devrais avoir de bonne perf normalement ? Je sais plus quoi faire vous en pensez quoi , j ai pus faire un erreur de montage ? (Les differentes temperature ont l air ok ) , probleme d optimisation ou de reglage ? Ou composant defaillant ? Merci d avance  ca serait super cool de me venir en aide svp ....


Message édité par caparzo76 le 02-09-2007 à 12:28:36
mood
Publicité
Posté le 02-09-2007 à 02:35:13  profilanswer
 

n°5869733
Freak_On_A​_Leash
Clockeur abruti
Posté le 02-09-2007 à 02:43:53  profilanswer
 

PAS DE TITRE EN MAJUSCULE!
 
 
Change ca vite avant que tout le monde ne vienne te tapper dessus.....
 
 
Ta quoi comme alim, C'est overclocké?...


Message édité par Freak_On_A_Leash le 02-09-2007 à 02:44:47

---------------
http://www.denis-talbot.com/compon [...] ic,26766.0 Venez poster vos Résultats! SuperPi1 Mg!
n°5869734
DivX
Posté le 02-09-2007 à 02:44:31  profilanswer
 

trop tard, j'ai vu [:francisboost]
 
:D

Message cité 1 fois
Message édité par DivX le 02-09-2007 à 02:44:47
n°5869735
Freak_On_A​_Leash
Clockeur abruti
Posté le 02-09-2007 à 02:45:09  profilanswer
 

DivX a écrit :

trop tard, j'ai vu [:francisboost]
 
:D


 
 
:D


Message édité par Freak_On_A_Leash le 02-09-2007 à 02:45:44

---------------
http://www.denis-talbot.com/compon [...] ic,26766.0 Venez poster vos Résultats! SuperPi1 Mg!
n°5869737
caparzo76
Posté le 02-09-2007 à 02:47:27  profilanswer
 

desole pour le titre je savais pas , l alim c est une seasonic M12 600 , et non tout est par defaut pour l instant , une idée svp ?

n°5869738
Freak_On_A​_Leash
Clockeur abruti
Posté le 02-09-2007 à 02:48:55  profilanswer
 

caparzo76 a écrit :

desole pour le titre je savais pas , l alim c est une seasonic M12 600 , et non tout est par defaut pour l instant , une idée svp ?


 
 
Ta passé antivirus, anti spywares?  
 
 
 
Tu n'as qu'a éditer ton titre.... lol  


---------------
http://www.denis-talbot.com/compon [...] ic,26766.0 Venez poster vos Résultats! SuperPi1 Mg!
n°5869739
caparzo76
Posté le 02-09-2007 à 02:52:55  profilanswer
 

comment je peux modifier le titre ? meme norton oem a planté apres le reboot , je devrais bien tourner normalement ?

n°5869740
Freak_On_A​_Leash
Clockeur abruti
Posté le 02-09-2007 à 02:54:01  profilanswer
 

Oui normalement tu devrais... Pour éditer, c'est la  deuxième icone a gauche.... Celle avec le bout de papier et le crayon.. Essaie de reformater...


---------------
http://www.denis-talbot.com/compon [...] ic,26766.0 Venez poster vos Résultats! SuperPi1 Mg!
n°5870072
caparzo76
Posté le 02-09-2007 à 12:31:07  profilanswer
 

c bon titre modifié !! reformater , c est a dire ecraser ma partition vista  
et en reinstaller une nouvelle , ca peut resoudre le probleme ?

n°5871289
Freak_On_A​_Leash
Clockeur abruti
Posté le 02-09-2007 à 23:31:07  profilanswer
 

Peut-être que sa pourait résoudre le problême, si c'était un problême software..., Formater c'est supprimer toutes les données d'une partition...


---------------
http://www.denis-talbot.com/compon [...] ic,26766.0 Venez poster vos Résultats! SuperPi1 Mg!
mood
Publicité
Posté le 02-09-2007 à 23:31:07  profilanswer
 

n°5871312
old100
V8 Power
Posté le 02-09-2007 à 23:47:21  profilanswer
 

Disque bien configuré dans le bios?
Mode de transfert UDMA , pas PIO?
 
version des drivers du chipset?

n°5906749
caparzo76
Posté le 22-09-2007 à 14:21:10  profilanswer
 

old 100 excuse de pas avoir repondu avant , tu pense que ca pourait etre ca ? j ai le bios sous les yeux :  
UDMA 5  , PIO Auto c bon ou pas ?

n°5906751
caparzo76
Posté le 22-09-2007 à 14:21:57  profilanswer
 

les drivers c est les intel 8.10.14 je crois ...

n°5906754
Profil sup​primé
Posté le 22-09-2007 à 14:24:30  answer
 

si tu as monte cette nouvelle config sans foramter ton ancien systeme, cpas bon, a chaque nouvelle installation il est bon de reinstaller windows.

n°5944817
margot64
Vive le Roi , heum !
Posté le 15-10-2007 à 19:05:11  profilanswer
 

Salut , as-tu réussi à régler ton problème car  je viens de me configurer mon pc tout comme toi et j'ai quasi le même souci de lenteur , ma configuration est :  Proc Q6600 - carte mère P5K-E WIFI  Bios 502 - 2X1 G Kingston  Hyper X  KHX8500D2K2/2G 2GB kit DDR2 1066MHz Non-ECC CL5 - Disque D Western Digital 250 go SATA - Carte Graphique Asus EN 8600GT - Graveur Asus sata - boitier Thermaltake Soprano DX - Windows Vista 32 Bits . Peux-tu me donner une réponse . @+
 

n°5948517
caparzo76
Posté le 17-10-2007 à 18:00:04  profilanswer
 

quel genre de probleme , demarrage windows ? deja je suis sur d une chose maintenant vista est TRES instable !!

n°5954542
margot64
Vive le Roi , heum !
Posté le 21-10-2007 à 12:18:50  profilanswer
 

mon problème n'est pas au démarrage de windows mais sur des téléchargements de logiciels ou installations de logiciels qui me paraîssent long à installer pour ma configuration actuelle alors que cela devrait booster.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros probleme de performance vous pouvais m aider svp ?

 

Sujets relatifs
Problème de drivers (carte mère)Problème disque local C
Probleme lecteur/graveur DVD ne lit plus CD audioProblème de boot lors du démarrage du PC
Probleme shuttle sn27p2 démarrage + prise jackproblème écran bleu: SI3112r.sys
problème pour installer le driver du D-Link DWL-G510 !Probleme Netvista
Gros problème avec mon ordi 
Plus de sujets relatifs à : Gros probleme de performance vous pouvais m aider svp ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR