Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1629 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros Probleme avec mon nouveau PC !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros Probleme avec mon nouveau PC !

n°4213911
massamike
Posté le 20-07-2005 à 21:28:02  profilanswer
 

Bonjour à tous !
J'ai un gros souci ! J'ai acheté piece par pieces un nouveau pc, je l'ai monté moi meme et il demarre une fois sur 20 !
 
Voici le materiel  
Carte Mere Gigabyte 8i915 Pro Dual Graphic
Disque Dur S-ATA 200Go
Memoire 1Go DDRAM
Carte Graphique Leadtek Geforce 6600
Carte TV WinTV Nova-S
 
J'ai tout essayé , j'arrive pas à trouver d'ou vient le probleme ! Quand j'appuie sur le bouton de mise sous tension, j'ai le ventilo du boitier qui bouge a peine puis tout se coupe !!!
J'ai vraiment besoin de votre aide !

mood
Publicité
Posté le 20-07-2005 à 21:28:02  profilanswer
 

n°4213922
quicksilve​r01
Posté le 20-07-2005 à 21:31:05  profilanswer
 

Tu a quoi comme alimentation?  
 
C'est l'alim :o


---------------
Bnet D3      Instant gaming
n°4213931
fabrice261​0
Posté le 20-07-2005 à 21:35:57  profilanswer
 

+1 pour l'alim


---------------

n°4213959
massamike
Posté le 20-07-2005 à 21:48:26  profilanswer
 

J'ai une alim de 480 W !!!
Vous etes sur?

n°4213971
fabrice261​0
Posté le 20-07-2005 à 21:52:37  profilanswer
 

ya de grandes chances, sinon verifie aussi tous tes branchements


---------------

n°4213976
massamike
Posté le 20-07-2005 à 21:54:58  profilanswer
 

Oui j'ai tout vérifié et y'a rien qui y fait ! Mais ce qui est étrange, si c'est l'alim pourquoi le pc s'allume de temps à autre?

n°4213988
fabrice261​0
Posté le 20-07-2005 à 21:57:41  profilanswer
 

massamike a écrit :

Oui j'ai tout vérifié et y'a rien qui y fait ! Mais ce qui est étrange, si c'est l'alim pourquoi le pc s'allume de temps à autre?


 
Tu sais parfois l'electronique fo pas trop chercher a comprendre, essaie de faire un test avec une autre alim et tu sera fixé.


---------------

n°4213991
massamike
Posté le 20-07-2005 à 21:58:54  profilanswer
 

Ok ! je vais essayer cela ! C'est une bonne idée ! :)
Merci

n°4213995
fabrice261​0
Posté le 20-07-2005 à 22:00:37  profilanswer
 

de rien
 :jap:


---------------

n°4214010
massamike
Posté le 20-07-2005 à 22:04:17  profilanswer
 

Tu me conseilles de prendre quoi comme alim à la place?

mood
Publicité
Posté le 20-07-2005 à 22:04:17  profilanswer
 

n°4214023
paiste_rud​e
Posté le 20-07-2005 à 22:06:51  profilanswer
 

c'est pas question de ca, ton alim est p-e géniale mais on est pas a l'abri d'un defaut de frabrication meme pour les Antec,Fortron,LC, Hiper etc..

n°4214025
Yeam
I'm your passenger
Posté le 20-07-2005 à 22:07:05  profilanswer
 

tagan, hiper...
au dessus de 350W ;)

n°4214035
fabrice261​0
Posté le 20-07-2005 à 22:08:56  profilanswer
 

perso je te conseille une antec ou une tagan, toutes les 2 fiables et pas trop bruillantes


---------------

n°4214074
gaetan5928​7
Posté le 20-07-2005 à 22:25:32  profilanswer
 

tu a bien mis tous les vis a ta carte mere ???avec les entretoises?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros Probleme avec mon nouveau PC !

 

Sujets relatifs
Probleme de DDSOS probleme au démarrage de mon grub
Problême ramProbleme suite changement processeur
probleme a7n8x---> redemarrage en boucle avant windowsGros probleme :/
Problème de plantageFreeze, puis problème de boot, puis impossible de booter...que faire ?
Plus de sujets relatifs à : Gros Probleme avec mon nouveau PC !


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR