Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1046 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros pb PC svp aidez moi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros pb PC svp aidez moi

n°4615906
rester_zen
Posté le 31-01-2006 à 18:23:40  profilanswer
 

J’ai des gros problèmes de plantage sur mon nouveau pc et impossible de savoir pourquoi
 
Ma config est :  carte mère asus A8V-E deluxe(socket 939 et alimentation 24 pins)
Athlon 64 3000+
Carte graphique ATI X600XT (pci express)
Disque dur 160Go maxtor
1Go de mémoire vive corsair value select 400Mhz.
   Alimentation 460W de marque heden(alimentation carte mère 20 pins mais pour alimenter correctement ma carte mère j’utilise un adaptateur 20/24 pins)
 
Mon pc plante de façon totalement aléatoire (aussi bien dans les jeux que la bureautique……)
 
SVP pourriez vous m’aider je suis désespéré…..
 
Merci beaucoup de votre aide si précieuse et à bientôt sur le net


Message édité par rester_zen le 01-02-2006 à 08:03:30
mood
Publicité
Posté le 31-01-2006 à 18:23:40  profilanswer
 

n°4615917
tonicale14
Posté le 31-01-2006 à 18:26:53  profilanswer
 

Quand tu dis il plante c'est a dire.
 
Il redemarre?? Il s'arrete?? Ecran bleue??
 
++

n°4615992
DraX
♪ | Membre raccourci | 12th
Posté le 31-01-2006 à 19:02:43  profilanswer
 

merci d'éditer ton titre rapidement pour enlever les majuscules.


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°4616946
rester_zen
Posté le 01-02-2006 à 07:55:48  profilanswer
 

tonicale14 a écrit :

Quand tu dis il plante c'est a dire.
 
Il redemarre?? Il s'arrete?? Ecran bleue??
 
++


 
 
c'est à dire kil se fige...et rien à faire a par un reboot...sniff....
précision mon pc a un tout petit peu moin d'un an...j'ai regarder aussi si il chauffait : se nest pa le cas.avec everest mon proc est a 36° ma carte mère a 40 et mon disque dur à 38 en "fonctionnement bureautique"
 
merci à tous pour vos réponses


Message édité par rester_zen le 01-02-2006 à 07:58:07
n°4617538
bibor
dabor
Posté le 01-02-2006 à 14:30:22  profilanswer
 

essai de te rappeler la derniere chose que tu a faite.
sinon:fau contacte/composant hs/alim avec des pertes de charge/timming ram.....etc
fau que tu teste un par un
ps:ta touché un truk dans le bios :heink: ?

n°4617612
rester_zen
Posté le 01-02-2006 à 15:01:54  profilanswer
 

bibor a écrit :

essai de te rappeler la derniere chose que tu a faite.
sinon:fau contacte/composant hs/alim avec des pertes de charge/timming ram.....etc
fau que tu teste un par un
ps:ta touché un truk dans le bios :heink: ?


 
 
 
non non g pa touché o bios
il a commencé a planT 2 semaine apré lavoir acheté...jorai pe etre un doute sur mon alim
au dépar c une alim ATX 20 pin
alor que normalemen pour une carte mere 24 pin il faut une alim BTX(24 pin)
a lépok javai pa les moyen et javais garder lalim que g en se momen et acheter un adaptateur 20/24 pin com sa se vendai a lépok...
penC vou que cela peut posé un si gro pb?parcke franchmen c tro chian un pc ki plante....

n°4617850
bibor
dabor
Posté le 01-02-2006 à 16:56:47  profilanswer
 

tu as des truk en usb quant il plante?(l'usb ca prend des watts)ca pourai etre une piste si cest ton alim.

n°4618272
tonicale14
Posté le 01-02-2006 à 19:24:00  profilanswer
 

Ton PC a presque 1 an et il a planté 2 semaines après l'achat, sa ta pas inquiété?
Se genre de plantage arrive suite a un bug de CG ou de MV, essaie de faire des essais sur un autre PC.
Pour info une alim 24 pins n'est pas une alim BTX mais une alim ATX2.0.
 
++

n°4618907
rester_zen
Posté le 01-02-2006 à 22:42:34  profilanswer
 

bibor a écrit :

tu as des truk en usb quant il plante?(l'usb ca prend des watts)ca pourai etre une piste si cest ton alim.


 
 
non non il plante de fcon completement aléatoire.pr info jai just une imprimante en usb.

n°4618922
rester_zen
Posté le 01-02-2006 à 22:46:34  profilanswer
 

tonicale14 a écrit :

Ton PC a presque 1 an et il a planté 2 semaines après l'achat, sa ta pas inquiété?
Se genre de plantage arrive suite a un bug de CG ou de MV, essaie de faire des essais sur un autre PC.
Pour info une alim 24 pins n'est pas une alim BTX mais une alim ATX2.0.
++


 
 
si si sa ma inkiété ms c pa celui la don je me ser le plus.sof pr les download.au Dpar g cru ke c t ma carte graphique parckil planT surtt ds les jeu : soi il se figai soit jaV un message "VPU recover n'a pa pu réinitialisé le pilote graphique car la carte ne répondai +" kelke choz com sa.(carte graphique ATI X600XT)
je lai renvoyé et je nai plus ce message kan il plante
merci pr linfo sur ATX2.O

mood
Publicité
Posté le 01-02-2006 à 22:46:34  profilanswer
 

n°4627840
rester_zen
Posté le 06-02-2006 à 14:41:55  profilanswer
 

tonicale14 a écrit :

Ton PC a presque 1 an et il a planté 2 semaines après l'achat, sa ta pas inquiété?
Se genre de plantage arrive suite a un bug de CG ou de MV, essaie de faire des essais sur un autre PC.
Pour info une alim 24 pins n'est pas une alim BTX mais une alim ATX2.0.
 
++


 
 
j'ai fait un memtest pendant 20 heures....aucunes erreurs trouvées
 
avez vous des idées?
Merci à tous pour vos réponses
 

n°4627878
fandango_b​dr
Posté le 06-02-2006 à 14:58:19  profilanswer
 

C'est à dire s"ils t'ont désactivé l'option VPU Recover, tu as plus le message mais ça plante pareil. Ceci-dit ça explique pas les plantages en dehors des jeux (quoique...).
De ttes façons, c'est toujours pareil, vérifier les temps (c'est fait), la RAM avec memtest86+, la stabilité du CPU avec un superPI, OCCT, Prime95 et tout le tralala, les tensions de l'alim en charge avec un voltmètre fiable.
 
N'empêche que ton histoire de VPU Recover, ça me chante quand même qu'il y a un blême du côté de la CG.
Ca consomme bcp, les X600XT ?

n°4627895
crococrunc​h
Posté le 06-02-2006 à 15:08:47  profilanswer
 

Je pencherais pour une alimentation défectueuse. Si tu n'as pas de voltmètre, essaie d'installer une autre alim, parce qu'Heden, c'est assez peu fiable comme "marque". Une X600XT, je dirais que ça consomme entre 60 et 70W... mais j'en suis pas sûr...

n°4627936
fandango_b​dr
Posté le 06-02-2006 à 15:24:26  profilanswer
 

Tu peux vérif que l'option VPU Recover est désactivée dans les options du gestionnaire ATI ? Et si oui, le ré-activer, et voir si c'est ce message qui revient quand ça fige ?

n°4629538
rester_zen
Posté le 07-02-2006 à 08:01:54  profilanswer
 

fandango_bdr a écrit :

C'est à dire s"ils t'ont désactivé l'option VPU Recover, tu as plus le message mais ça plante pareil. Ceci-dit ça explique pas les plantages en dehors des jeux (quoique...).
De ttes façons, c'est toujours pareil, vérifier les temps (c'est fait), la RAM avec memtest86+, la stabilité du CPU avec un superPI, OCCT, Prime95 et tout le tralala, les tensions de l'alim en charge avec un voltmètre fiable.
 
N'empêche que ton histoire de VPU Recover, ça me chante quand même qu'il y a un blême du côté de la CG.
Ca consomme bcp, les X600XT ?


 
 
chercher l'erreur.........
g fait un memtest pendan 20 heures....aucune erreur
g fait tourner superPI, prime85 et occt pendant environ 2h30 chacun......aucune erreur
franchmen ji compren + rien...
si c pa un pb de stabilité c koi alor???

n°4629539
rester_zen
Posté le 07-02-2006 à 08:05:16  profilanswer
 

fandango_bdr a écrit :

Tu peux vérif que l'option VPU Recover est désactivée dans les options du gestionnaire ATI ? Et si oui, le ré-activer, et voir si c'est ce message qui revient quand ça fige ?


 
 
j'ai regarder ds les options du gestionnaire d'ATI pour VPU recover
cette option est toujours activé aucun probleme

n°4629778
rester_zen
Posté le 07-02-2006 à 11:13:01  profilanswer
 

je vais essayer de trouver une autre alim + puissante
Cependant si vous avez dautre suggestion elle sont les bienvenue.
 
merci bcp pour votre aide à tous

n°4629784
lfabrice
Posté le 07-02-2006 à 11:16:09  profilanswer
 

j'avais aussi le même pb tous les tests étaient bons et cela plantait quand même. En fait c'était le controleur mémoire de mon 64 qui déconnait. Tu oc ou pas?

n°4629804
rester_zen
Posté le 07-02-2006 à 11:23:00  profilanswer
 

lfabrice a écrit :

j'avais aussi le même pb tous les tests étaient bons et cela plantait quand même. En fait c'était le controleur mémoire de mon 64 qui déconnait. Tu oc ou pas?


 
excuse moi je ne comprend pas la fin de ton mes : "tu oc ou pas?"
sinon comment faire pour detecter se pbs et comment faire pour le résoudre?(sav?)
 
merci d'avance

n°4629813
lfabrice
Posté le 07-02-2006 à 11:26:28  profilanswer
 

rester_zen a écrit :

excuse moi je ne comprend pas la fin de ton mes : "tu oc ou pas?"
sinon comment faire pour detecter se pbs et comment faire pour le résoudre?(sav?)
 
merci d'avance


oc= overclock

n°4629847
rester_zen
Posté le 07-02-2006 à 11:40:37  profilanswer
 

sasquash a écrit :

Tu overclock ? ou t'es aux fréquences d'origine ?


 
a ok merci
non non mon pc n'est pa overclocké il est en fréquence d'origine

n°4629853
lfabrice
Posté le 07-02-2006 à 11:42:30  profilanswer
 

moi le pb se posait lorsque j'oc..donc..normalement ce ne doit pas être cela.

n°4629866
rester_zen
Posté le 07-02-2006 à 11:50:33  profilanswer
 

lfabrice a écrit :

moi le pb se posait lorsque j'oc..donc..normalement ce ne doit pas être cela.


 
 
oki merci kan mm

n°4629892
sauron66
"Tremblez mortelles"
Posté le 07-02-2006 à 12:06:03  profilanswer
 

j'ai un pbl similaire sur mon pc (A64 3000+ box avec ventilo de la box - Asus A8V deluxe et radeon 9800 pro)
 
au debut jai cru un pb de la cg mais ap chgt de ventilo c pas ça
 
plantage au bout de 10 min sur jeux video, et plantage sur bureau si trop d'applications lancées ou meme un simple scan anti virus...  grrrr
 
le pc est plus stable avec une vieille gforce 2...
 
et plante pas du tout si je balance mon gros ventilo de maison dans le boitier... !!!!
pbl de surchauffe donc a priori mais de quoi....
 
jy comprends plus rien, si kelkun a une idée ???

n°4629894
fandango_b​dr
Posté le 07-02-2006 à 12:06:42  profilanswer
 

Bon désactive VPU Recover, pour voir ?
Ce VPU Recover il réinitialise les réglages de ta CG quand il y a un problème (le GPU dait des erreurs, il chauffe, ce genre de trucs) et souvent à ce moment là ça plante, j'avais ce pb du temps où j'avais des cartes ATI.

Message cité 1 fois
Message édité par fandango_bdr le 07-02-2006 à 12:07:53
n°4661400
rester_zen
Posté le 22-02-2006 à 08:57:04  profilanswer
 

fandango_bdr a écrit :

Bon désactive VPU Recover, pour voir ?
Ce VPU Recover il réinitialise les réglages de ta CG quand il y a un problème (le GPU dait des erreurs, il chauffe, ce genre de trucs) et souvent à ce moment là ça plante, j'avais ce pb du temps où j'avais des cartes ATI.


 
 
bun vous savez koi tout le monde!!!mon pc ne plante pratiquement plus.....a peine une fois par semaine.......et pourtant je n'ai rien installé ni désinstallé et je n'ai pas non plus changer quelque chose dans la configuration de mon pc.pour loption VPU recover il n'y a aucune différence il plante quand meme une fois de temps en temps.se qui me gene dans tout sa c'est que mon pc marche mieu sans le vouloir ou du moins sans savoir vrmt pourquoi.si quelqu'un a une idée sur se que sa pourrai etre quand meme parcke je ne trouve pas sa très conclu de voir qu'il marche mieu sans savoir pourquoi.
merci d'avance pour toutes vos réponses à bientôt

n°4664410
rester_zen
Posté le 23-02-2006 à 15:57:32  profilanswer
 

bibor a écrit :

tu as des truk en usb quant il plante?(l'usb ca prend des watts)ca pourai etre une piste si cest ton alim.


 
 
mon pc plante moins oui....par contre aparamment quand je branche soi une clé usb soit un disque externe sa bloque mon pc...et si je la ou le débranche mon pc ne rame plus sa repart tou de suite....sniffff....ien a mar des pc qui plante.....

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros pb PC svp aidez moi

 

Sujets relatifs
Gros prob de dique dur. HDD inaccessible[HELP]Gros problemes de freezes !
Vos avis sur ma future config (gros changement 02/02)Aidez moi a choisir entre ces deux GPU svp
Gros probleme de son sur a8n-sli-deluxeGros Gros Gros probleme (port sata kapout)
je rechange de configuration , aidez moi !!!!!!!!!Gros doutes sans réponses... me tourne vers vous...
pb Disque dur? virus? aidez moi !!aidez moi sil vous plait!!
Plus de sujets relatifs à : Gros pb PC svp aidez moi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR