Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1288 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros gros problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros gros problème

n°4662571
Baldug
Posté le 22-02-2006 à 18:56:58  profilanswer
 

Bonjour a tous, voila le topo:
 
j'ai recu ma DFI Ultra-D il y a +/- 3 semaines,elle marchait niquel et tout seulement je me suis acheter de la nouvelle ram, un nouveau HDD et une nouvelle carte graphique. J'ai du attendre 2 semaines avant de tout refaire refonctionner, j'installe tout, je branche électriquement et j'ai le Led orange, tout en bas derrière le dernier port PCI, le "standby power led" qui clignote...
J'essaie de démarrer mais pas moyen, rien ne s'allume,aucuns ventilos rien du tout : / Pourtant ca allait très très bien il y a deux semaines. J'ai tout revérifié, tout les cables sont branchés correctement.
 
Ma config :
 
Antec P150 avec Antec NEo He 430 watts
2x1go G.skill HZ
Opteron 165
Hitachi T7K250
DFI NF4 ultra -D
7800 GT avec NV silencer 5

mood
Publicité
Posté le 22-02-2006 à 18:56:58  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros gros problème

 

Sujets relatifs
Gros Probleme d'install Windows - Help !!!Problème test RAM - Gros Plantage
Gros problème avec mon dd, urgent svp !!Gros problème de démarrage !!!!
Gros problème...pour tout ceux ki s'y connaissegros probleme nsis error
Gros probleme,windows plante!!!aidez moi svpGros probleme avec le Raid urgent :(
Très gros probleme je ne sais pas d'ou il vient aide pleaseGros probleme avec ma carte graphique
Plus de sujets relatifs à : Gros gros problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR