Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2040 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  carte mère sans doute grillée (faux contact) : vérification.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

carte mère sans doute grillée (faux contact) : vérification.

n°5365934
Alfinor
Posté le 18-02-2007 à 00:46:06  profilanswer
 

Depuis hier , mon pc ne démarre plus correctement, suite au changement de mon boitier.
 
J'ai une Gigabyte DS3 rev 1 , 2x1G PC6400 OCZ, Seasonic 500W S12 et une 7900GTX.
 
J'ai voulu réinstallé ma config dans un Antec P180B en prenant bien soin de tout vérifier et je n'avais pas vu que le cable ATX 12 de ma seasonic 12V était trop court ... j'ai donc tout redémonté pour remettre dans mon Textorm 974 ... et la c'est de le drame.  
 
Le pc a reboot tout seule plusieurs fois, comme lors d'une erreur de réglage bios. Ensuite le ventilo de ma carte graphique est resté en vitesse max. J'avais eu les mêmes symptomes lors du flashage du bios en F10, et un CLEAR CMOS avait réglé l'affaire. Mais là , niet , rien, quetchi.  
 
Hier soir, le pc a réussi à démarrer, mais quelques minutes après, écran bleu , IRQL NOT LESS OR EQUAL (première fois).
J'ai pu le redémarrer encore une fois, mais cette fois ci, le pc à planté au lancement ... et puis plus rien.
 
Maintenant le pc bloque au démarrage, le ventilo de la carte graphique au max ... les ventilos de mon processeur tourne parfaitement par contre ...  
 
Après ça, j'ai voulu testé tout les composants.
 
- Alimentation de secours => même symptome
- Carte graphique de secours => idem
- Barrettes de mémoire (avec , sans , puis une par une) => idem
J'ai retiré le processeur du socket => pas de changement.
 
Avec ou sans l'ATX 12V , c'est exactement pareil ...  
 
Je pense donc qu'il sagit d'un problème de faux contact de la carte mère, sans doute au niveau de la prix ATX 4 broches ... pourtant elle est solidement attachée et je ne décèle aucune trace de brulure nule part.  
Cela pourrait également venir du bios F10 ... mais comment le savoir ?
 
Je vais sans doute renvoyer la carte en SAV et en racheter une autre (sans doute une DS4 ou DQ6) ... la DS3 finira dans un PC de salon, si elle me revient.
 
 
 

mood
Publicité
Posté le 18-02-2007 à 00:46:06  profilanswer
 

n°5365943
hunter_kil​ler
For great justice !
Posté le 18-02-2007 à 00:59:24  profilanswer
 

haaaa les p180.
 
deja test hors boitier.
regarde aussi , si t'a pas raye le pcb de la mobo derriere (avec les entretoises)
 
enleve proc et ram pour les remettre correctement.
test aussi sans hd ni lecteur optique


---------------
Jeg reiser til mørkets dyp der alt er dødt. | -> FEED
n°5365950
Alfinor
Posté le 18-02-2007 à 01:03:04  profilanswer
 

J'ai testé hors boitier et j'obtiens la même chose.
Pour le processeur et la ram, j'ai également testé.  
 
Juste avec la carte + l'alimentation , ca démarre. Si je mets la carte graphique , ca bloque au même endroit.
 
J'ai bien l'impression que le probleme vient de la prise ATX 4 broches.

n°5366771
hunter_kil​ler
For great justice !
Posté le 18-02-2007 à 15:42:17  profilanswer
 

pourquoi tu pense que la prise 4pin ??
tu l'a modif ?
si tu mets la carte video et que ça bloque , c la carte video donc ...


---------------
Jeg reiser til mørkets dyp der alt er dødt. | -> FEED
n°5367447
Alfinor
Posté le 18-02-2007 à 21:11:31  profilanswer
 

J'ai testé avec une autre carte vidéo, ca fait la même chose.
Avec ou sans l'ATX 4 broches, ca bloque au même endroit. Donc j'en déduis que ca vient de cette prise.
 
Je vais commander une autre carte mère ... sans doute une DQ6 ou une DS4 rev 3.3

n°5401995
fwite
Posté le 07-03-2007 à 23:01:55  profilanswer
 

Salut, j'ai le meme problème que toi, c'est à dire écran noir et ventilos au max (j'ai une ds3, 1go geil pc6400 c4 fortron greenpower 400w et x1950pro). Par contre je ne pense pas que ce soit un faux contact. J'avais déja eu ce problème et j'ai ramené ma cm récemment chez grosbill. Je ne sais pas trop ce qu'a fait le technicien mais apparament ca remarchait (tester avec un autre proc?). Ensuite en rentrant chez moi tout remarche jusqu'a ce que j'essaye d'o/c J'arrive sous windows, écran bleu, puis je reboot, met le bios à défaut mais ca ne veut plus boot windows (écran bleu ou reboot tout seul) Au bout de quelques minutes, j'obtiens seulement l'écran noir au boot et rien d'autre :X


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  carte mère sans doute grillée (faux contact) : vérification.

 

Sujets relatifs
Config PC à partir d'une carte mèreCarte mère sans doute morte.. Votre avis..
Carte mère KT3 ultra2 et DVDTempérature Carte Mere
Plus de sujets relatifs à : carte mère sans doute grillée (faux contact) : vérification.


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR