Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1618 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Plus de sortie graphique sur mon HD4000 (3770k) : processeur ou CM ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plus de sortie graphique sur mon HD4000 (3770k) : processeur ou CM ?

n°8642578
Loupilo
Posté le 01-03-2013 à 18:14:12  profilanswer
 

Salut,
 
J'utilise la sortie graphique de mon 3770k (monté sur une CM Asus P8Z77-V LE). Dernièrement, mon ordinateur a planté à un moment où je n'étais pas là, et je n'ai pas pu le rallumer. La LED de mon écran clignote à très haute fréquence quand j'allume le PC (en gros, il oscille entre la détection d'une entrée vidéo et sa non détection), et rien d'autre ne se passe. Je ne peux pas accéder au BIOS (même après un clear cmos), le problème est matériel.
 
J'ai enlevé successivement mes 4 barrettes de RAM et le problème ne vient pas de là, donc à mon avis c'est soit le processeur, soit la carte mère.
 
Intel me dit que pour prendre mon proco en SAV faut que je teste avec un autre, ce qui est logique mais bon les processeurs avec sortie graphique sur le bon socket ne poussent pas sur les arbres et je n'ai pas l'intention d'en acheter un pour faire un test. Pareil pour Asus et ma carte mère. Du coup je compte faire une demande de SAV sans passer par là.  
 
D'où ma question : quel est le scénario le plus probable, pour que je choisisse qui de ma CM ou de mon proco envoyer en SAV ?
 
Merci !


Message édité par Loupilo le 01-03-2013 à 18:30:11
mood
Publicité
Posté le 01-03-2013 à 18:14:12  profilanswer
 

n°8642606
master71
ça manque de place.
Posté le 01-03-2013 à 18:39:20  profilanswer
 

au vue des indices, rien ne permet de départager qui de la CM ou du processeur est en rade.

 

tu peux essayer un autre port vidéo, ça peut aider pour le diagnostique.


Message édité par master71 le 01-03-2013 à 18:39:51

---------------
un jour, moi aussi, je serais grand...
n°8642636
Loupilo
Posté le 01-03-2013 à 19:05:04  profilanswer
 

C'est pareil sur un autre port vidéo (en VGA au lieu de la sortie DVI).

n°8642849
regis98
Mass Defect
Posté le 01-03-2013 à 21:26:12  profilanswer
 

t'as pas une CG sous la main pour voir si c'est la CM ?
Tu peux aussi retirer ton proco et a nouveau le remettre.....


Message édité par regis98 le 01-03-2013 à 22:24:45
n°8650860
Loupilo
Posté le 08-03-2013 à 16:09:18  profilanswer
 

Si c'était la CM je suppose que ce serait dans le circuit vidéo intégré, et donc que ça changerait rien d'essayer avec une CG, si ?
 
En revanche je peux essayer de démonter/remonter le proco mais si ça refonctionne ce sera du bol, et vaudrait mieux faire fonctionner le SAV pour éviter que ça ne se reproduise.. Je vais quand même essayer, mais si quelqu'un a une autre idée, je veux bien.

n°8650866
lepro95
Pas si pro que ca... :'(
Posté le 08-03-2013 à 16:12:24  profilanswer
 

Loupilo a écrit :

Si c'était la CM je suppose que ce serait dans le circuit vidéo intégré, et donc que ça changerait rien d'essayer avec une CG, si ?


si.


---------------
Qui a un intel core 2 extreme QX9770 et/ou un X9000 à un prix raisonnable ?/Ma co/LG Nexus 5 32Go, Samsung Galaxy A3 (2017)

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Plus de sortie graphique sur mon HD4000 (3770k) : processeur ou CM ?

 

Sujets relatifs
Choix CM-CGchoix de carte graphique pour gamer moyen budget
(HELP) besoin conseil sur carte graphiqueChangement de processeur sur LGA1156
Socket ou processeur ?Carte Graphique en Suisse
Carte graphique pour PC HCQuestions Carte Graphique
Problème USB CM Gigabyte W8 
Plus de sujets relatifs à : Plus de sortie graphique sur mon HD4000 (3770k) : processeur ou CM ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR