Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
817 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  bug geforce 6600GT ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

bug geforce 6600GT ?

n°4059462
jeeeg
Posté le 07-05-2005 à 22:28:21  profilanswer
 

mon probleme :
 
je peux jouer pendant quelques minutes et puis mon pc plante (gel de l'ecran).
J'ai pourtant les derniers drivers.
 
ma config':
 
Sempron 2800+
Asrock K7S41GX
Geforce 6600GT
Alim 300W (est-ce assez?)
 
Si quelqu'un a une idée, je suis preneur !
 
Merci

mood
Publicité
Posté le 07-05-2005 à 22:28:21  profilanswer
 

n°4059478
Ivanovitch
I ARE VERY SKILL
Posté le 07-05-2005 à 22:34:06  profilanswer
 

c'est un bug sur les ge force fx 6600GT j'en aie eu une ( Leadtek 6600GT TDH AGP ) et au bout de quelques minutes ca me fesait un patchwork incompréhensible sur mon écran , seule solution => reboot .
 
Donc => SAV moi il me l'on reprise direct en échange ou avoir y'a eu bcp de 6600GT avec ces problèmes c'est pas cool quand meme :(
 
remarque vu ton alim ca peut venir de la . Aussi il faut savoir que les 6600GT sont extrement sensibles a la qualité de la tension 12V délivrée par ton alim je veux dire assez sensible cad que si ton alim délivre 11.7V ca viens peut etre de la il lui faut du 11.9 / 12V / 12.1V pour fonctionner parfaitement. Essaye de mettre le voltage du bus agp ( si c'est ton cas ) a 1.6V ( 1.5 d'origine ) ca peut aider sinon ben changage d'alim + sav de ta carte :)
 
Comme alim je te conseille la tres bonne Hyper Type-R elle est excellentes niveau tension et silencieuse.
 
Voila @+  :hello:


Message édité par Ivanovitch le 07-05-2005 à 22:35:22
n°4059484
jeeeg
Posté le 07-05-2005 à 22:36:47  profilanswer
 

je ne pense pas que ça vienne de la carte car je n'ai pas de patchwork comme toi, juste un beau gel d'ecran, et en plus mon alim de 300W est un peu toute naze...
merci de ta reponse !

n°4059488
mai__68
Posté le 07-05-2005 à 22:38:10  profilanswer
 

Essaye en mettant le Bus AGP en 4X et en désactivant le Fastwrite...
 
Regarde ces deux Topics :
 
http://forum.hardware.fr/hardwaref [...] 5971-1.htm
 
ou
 
http://forum.hardware.fr/forum2.ph [...] rash_post=

n°4059514
mika148
Posté le 07-05-2005 à 22:53:26  profilanswer
 

je me suis pas mal renseigné sur les 6600GT et on m'a dit qu'il y avais pas mal de retour sur les leadtek et les msi.
il semble que les plus stables soient les asus et les gigabyte.
 
peut etre un element de reponse


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  bug geforce 6600GT ?

 

Sujets relatifs
différences entre la geforce 6600 et 6600gtAlors Geforce 6600gt 128 ddr3 agpx8 ou ? Geforce 6600 256 agpx8 ??
Avis sur Gigabyte GV-NX66T128VP GeForce 6600GT 128Mo VIVOPlantage dans jeux -- Geforce 6600GT avec Gigabyte K8NS-939
geforce 6600gt c'est de la m...Geforce 6600Gt refroidissement mémoire
GeForce 6600GTQuestion Geforce 6600gt (fréquences trop basses)
temp. geforce 6600GT (gigabyte GV-N66T128D)GeForce 6600GT : générique ou marque ?
Plus de sujets relatifs à : bug geforce 6600GT ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR