Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1676 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Freeze avec MSI 6600GT AGP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Freeze avec MSI 6600GT AGP

n°4598046
cmt
Posté le 23-01-2006 à 15:49:04  profilanswer
 

J'ai acheté début décembre 2005 une MSI 6600GT AGP, monté sur mobo MSI K8N Néo SFR avec ATHLON 64 2800+, ALIM LC POWER LC6240 420W, 2 * 512 Corsair Value Select (testé une nuit avec memtest sans problème) tout tourne très bien mais j'ai régulièrement des freezes complet (reboot obligatoire).
 
J'ai fait une réinstall complète du PC,  telecharger les derniers drivers, verifier mes tensions 12V, mis à jour mon BIOS,virer le fastwrite du bios, passer en AGP *4 dans le BIOS, les problèmes existent toujours.
 
Les T° CPU & GPU sont corrects (CPU : 36° / 49° -- GPU : 36° / 60°)  Idlle / Full
 
Mon PC passe très bien les tests OCCT mais plante en jeu 3D, COD2, BF2 & même KIODAY ce qui met en colère ma femme puisque avec l'ancienne carte (geforce2 TI)ca marchait (pourquoi t'as claqué 159 €uro dans cette carte video de M.....) (pas en 3DMARK 2003 & 2005 version d'eval)
 
Un colègue m'a prété une alim heiden 400W voici ci dessous les courbes des différents 12V obtenues
 
12V avec OCCT avec LCPOWER 420W (Freeze total en 3D entre 10s & 2heures de jeu) (votage un peu juste, mais c pas la cata)
 
http://hebergerimage.free.fr/show.php/36176/12v.jpg
   
!!! Pquoi ca marche pas ces images ?
 
12V avec OCCT avec alim HEIDEN 400W (pas d'amélioration, même si les voltages sont bien meilleurs)
http://hebergerimage.free.fr/show.php/36211/12v-2.jpg
 
J'ai fait un demande d'échange de carte dans les 7 jours après la livraison & je viens de recevoir la nouvelle carte.
Résultat même problème. Cette fois je pense demander un remboursement pour echanger contre une X800 GTO ou une X1600 Pro en PCI Express (je changerai en même temps de carte mère).
Autre chose les chip mémoire ne sont pas tous en contact avec le RAD cuivre est ce que ca peut être la cause de mes problèmes (il me semble que sur certaines 6600GT ces chips mémoire ne sont pas ventilés).
J'ai aussi enlever le coll n' quiet.
 
 
Si quelqu'un à une autre solution à me proposer pour que je ne perde pas encore un mois en attedant mon bon d'achat CDISCOUNT.


Message édité par cmt le 23-01-2006 à 21:58:22
mood
Publicité
Posté le 23-01-2006 à 15:49:04  profilanswer
 

n°4598331
nikko47
Posté le 23-01-2006 à 18:00:30  profilanswer
 

Salut,
 
De nos jours les cartes graphiques sont gourmandes elles ont besoin d'alimentation stable alors il faut oublier les nonanames je te conseil comme  marque d' alimentation fortron pour te dire que ça tient le coup j ai un pc avec 2  lecteurs(graveur+dvd) + 3 disques durs et 3 ventilos(comprenant celui du proc ainsi qu une carte graphiquee ati radeon en pci express  x800 xl 256 mo je n ai aucun probleme avec ma fortron 300 watt mais je sais que maintenant il y a d'autre modele je te conseillerais fortron green power (elle est ecologique!!!!).
 

Message cité 1 fois
Message édité par nikko47 le 23-01-2006 à 18:02:02
n°4598343
cmt
Posté le 23-01-2006 à 18:04:51  profilanswer
 

nikko47 a écrit :

Salut,
 
De nos jours les cartes graphiques sont gourmandes elles ont besoin d'alimentation stable alors il faut oublier les nonanames je te conseil comme  marque d' alimentation fortron pour te dire que ça tient le coup j ai un pc avec 2  lecteurs(graveur+dvd) + 3 disques durs et 3 ventilos(comprenant celui du proc ainsi qu une carte graphiquee ati radeon en pci express  x800 xl 256 mo je n ai aucun probleme avec ma fortron 300 watt mais je sais que maintenant il y a d'autre modele je te conseillerais fortron green power (elle est ecologique!!!!).


 
Encore faut il prouver que ca viens bien de l'alim, changer d'alim pour changer d'alim & que ca ne marche toujours pas.
Pour vous est ce que l'alim 400W est trop instable ?

n°4598388
Neil007
Hardware Addict
Posté le 23-01-2006 à 18:21:41  profilanswer
 

Dans e bios: fast write disabled. Sinon tas 6600 gt marchera jamais...
Sinon: meme si le rad n'est pas en contact avec les puces memoires, aucune importance. Sur la leadtek, il n'ya rien sur les puces memoires.

n°4598395
Neil007
Hardware Addict
Posté le 23-01-2006 à 18:24:50  profilanswer
 

Sinon ca provient de l'alim, il te faut soit une antec, soit une fortron.

n°4598741
cmt
Posté le 23-01-2006 à 20:48:10  profilanswer
 

Neil007 a écrit :

Sinon ca provient de l'alim, il te faut soit une antec, soit une fortron.


 
Le fastwrite et enlevé depuis longtemps.
 
Pour l'alim j'y ai pensé mais j'ai pas specialement envie de claquer entre 50 & 80 €uro de plus pour ma carte graphique. Bon je vais tester en utilisant une alim dédié pour ma 6600GT (la HEDEN 400 que l'on m'a prété).
J'éspere que je vais rien cramer  :sweat: .

n°4598825
cmt
Posté le 23-01-2006 à 21:15:23  profilanswer
 

cmt a écrit :

Le fastwrite et enlevé depuis longtemps.
 
Pour l'alim j'y ai pensé mais j'ai pas specialement envie de claquer entre 50 & 80 €uro de plus pour ma carte graphique. Bon je vais tester en utilisant une alim dédié pour ma 6600GT (la HEDEN 400 que l'on m'a prété).
J'éspere que je vais rien cramer  :sweat: .


 
Le test c'est terminé en 3 min & 25 secondes : Freeze.
La tension prise au multimètre sur la HEDEN 400W sur laquelle était branchée seulement ma 6600GT plus un ventilo était de 12,12V elle à du bouger de 12,10 à 12,13V pendant ces 3 minutes & 30 secondes d'espoir.

n°4598868
Cobain_add​ict
Putains, vous m'aurez plus !
Posté le 23-01-2006 à 21:27:07  profilanswer
 

juste une petite idée avec mon ancienne 6600gt j avais quelque soucis de ce genre, freeze, reboot je suis repassé avec les forceware 77.77 et sa a tous arrangé, fast write activé, agp8x, et une alim e-tech 420W au voltage deplorable alors a essayé pour voir ...
sinon verifie si tout les drivers de ta carte mere sont bien a jours et installé .
voila en esperant que ca va s arrranger pour toi.
 
PS: Ou ta trouvé ta femme ? pasque j ai la meme et j arrive pas a joindre le SAV :D


---------------
PSN : cobain_addict
n°4598898
nikko47
Posté le 23-01-2006 à 21:34:18  profilanswer
 

je sais aussi que pour les cartes grapiques 6800 gt avec une carte mere a base de nforce 3 +agp il y a des gros problème de freeze il y a un gros topic la dessus car un ami a moi a ce probleme mais normalement ce probleme ne concerne que les 6800gt.toi tu as bien un chipset nforce 3 mais tu n as qu une 6600gt alors a savoir si ce probleme concerne aussi les 6600 gt.
 
Dans ce cas la malheuresement pour toi le prob n a jamais ete reelement resolu  .
 
voir topic
http://forum.hardware.fr/hardwaref [...] 4232-1.htm


Message édité par nikko47 le 23-01-2006 à 21:37:02
n°4598906
cmt
Posté le 23-01-2006 à 21:36:15  profilanswer
 

Cobain_addict a écrit :

juste une petite idée avec mon ancienne 6600gt j avais quelque soucis de ce genre, freeze, reboot je suis repassé avec les forceware 77.77 et sa a tous arrangé, fast write activé, agp8x, et une alim e-tech 420W au voltage deplorable alors a essayé pour voir ...
sinon verifie si tout les drivers de ta carte mere sont bien a jours et installé .
voila en esperant que ca va s arrranger pour toi.
 
PS: Ou ta trouvé ta femme ? pasque j ai la meme et j arrive pas a joindre le SAV :D


 
les drivers carte mère sont à jour, j'ai flashé mon BIOS, sur les conseil du support MSI j'ai installé les drivers 76.45, je vais essayé le 77.77
 
PS Pour ma femme c'est un ancien (ca va lui faire plaisir ca :D )modèle je crois qu'il en fond plus de cette marque. En fait il en on fait qu'une & suis bien content d'être tomber dessus (pas comme ma 6600GT) même si la garantie est terminée maintenant (pas pour ma 6600 GT, pour ma femme)
 
J'ai dejà fait une demande de retour (pour la 6600GT bien sur), je sens j'vais me rabattre vers du ATI genre X800 GTO ou X1600 Pro pour le même prix mais en pci express, restera a trouver une carte mère (environ 60 €uro), je préfère largement cette solution à un changement d'alim qui à mon avis ne m'apportera rien. (en plus j'aurai des meilleurs perfs)


Message édité par cmt le 23-01-2006 à 21:41:14
mood
Publicité
Posté le 23-01-2006 à 21:36:15  profilanswer
 

n°4598923
mrdoug
Posté le 23-01-2006 à 21:40:52  profilanswer
 

normal que ça ne fonctionne pas, les 2 alims que tu as testé ne sont pas assez bien pour faire fonctionner de manière convenable une 6600GT

n°4598934
cmt
Posté le 23-01-2006 à 21:46:26  profilanswer
 

mrdoug a écrit :

normal que ça ne fonctionne pas, les 2 alims que tu as testé ne sont pas assez bien pour faire fonctionner de manière convenable une 6600GT


 
Parce que elle sont à ce point exigentes ces cartes graphique ? une tension de 12,12 V variant de 30 mv ca ne leur va pas si y a pas ecrit ANTEC ou FORTON dessus ?
 
Sur la boite y a ecrit Alim 350W minumun y a pas ecrit FORTRON ou ANTEC.
J'aimerais bien avoir des courbes de tension de personne qui ont une 6600 gt qui fonctionne sur leur PC.
 
 

n°4598936
mrdoug
Posté le 23-01-2006 à 21:48:56  profilanswer
 

cmt a écrit :

Parce que elle sont à ce point exigentes ces cartes graphique ? une tension de 12,12 V variant de 30 mv ca ne leur va pas si y a pas ecrit ANTEC ou FORTON dessus ?
 
Sur la boite y a ecrit Alim 350W minumun y a pas ecrit FORTRON ou ANTEC.
J'aimerais bien avoir des courbes de tension de personne qui ont une 6600 gt qui fonctionne sur leur PC.


 
En effet, mais malheureusement comment tu veux avoir de bonnes tensions si tu paies une alim 30€, faut pas rêver ! Une bonne alim c'est 70€ mini

n°4598945
cmt
Posté le 23-01-2006 à 21:51:54  profilanswer
 

mrdoug a écrit :

En effet, mais malheureusement comment tu veux avoir de bonnes tensions si tu paies une alim 30€, faut pas rêver ! Une bonne alim c'est 70€ mini


 
Une bonne alim c'est 70 €uro mais une bonne tension c'est quoi ?
Je veux bien mettre 70 €uro dans une alim, mais j'suis vraiment pas persuadé que ce soit ma solution.

n°4598954
nikko47
Posté le 23-01-2006 à 21:53:53  profilanswer
 

c vrai que si c un probleme d'incompatibilité avec ton matos changer d alimentation ne vas pas resoudre le probleme effectivement

n°4599395
cmt
Posté le 24-01-2006 à 08:50:05  profilanswer
 

nikko47 a écrit :

c vrai que si c un probleme d'incompatibilité avec ton matos changer d alimentation ne vas pas resoudre le probleme effectivement


 
Ca me travaille de trop ce problème,je vais quand même acheter une nouvelle alim pour tester.
 
Une FORTON Green Power 400W sera suffisante ?

n°4599910
nikko47
Posté le 24-01-2006 à 14:01:47  profilanswer
 

ce sera largement suffisant la green power 400w

n°4606426
cmt
Posté le 27-01-2006 à 10:59:49  profilanswer
 

Je vais tester ma nouvelle alim ce midi ou ce soir (ça depend du facteur).
 
Moi je dit que ca plantera toujours  
 
=> Demande de remboursement dans les 7 jours, achat d'une x800GTO en PCI-Express
Restera qu'a trouver une carte mère socket 754 en pci express (encore 70 €uro de claqué).
 
Si ca continu comme ca grave à cette 6600GT de m....e je vais pouvoir me monter une deuxième petite config.

n°4608062
cmt
Posté le 28-01-2006 à 00:19:02  profilanswer
 

cmt a écrit :

Je vais tester ma nouvelle alim ce midi ou ce soir (ça depend du facteur).
 
Moi je dit que ca plantera toujours  
 
=> Demande de remboursement dans les 7 jours, achat d'une x800GTO en PCI-Express
Restera qu'a trouver une carte mère socket 754 en pci express (encore 70 €uro de claqué).
 
Si ca continu comme ca grave à cette 6600GT de m....e je vais pouvoir me monter une deuxième petite config.


 
 :non: Bon ben voila c po l'alim ou alors elle est pas assez bien la green power. :pt1cable:  
Maitenant c'est decider de nouveau retour cdiscount pour remboursement , a la place je passe chez ATI. (x800gto)
(Changement de carte mère pour pci express).
 
 :fou: Le pire dans tous ca c'est que je ne saurais jamais ce qui n'allait pas  :fou:  
 
Merci pour tous les conseils genre tes alim sont pas assez biens pour ta carte graphique.
J'ai réussi à douter de ca moi suis vraiment un boulet :cry: .


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Freeze avec MSI 6600GT AGP

 

Sujets relatifs
help me ! pb 6600gtcarte mère avec port PCI-Express 16X et un port AGP
Cherche carte graphique en AGP 8XFreeze en encodage et en jeux sans surchauffe ( peut etre en fait )
Quel Carte Graphique pour ma config ? [AGP][SONDAGE]Choix entre MSI K8N-NEO-2 Platinium ou DFI LP UT NF3 ULTRA-D
AGP 8x Vs PCI ExpressMSI K7T266 del verte rouge rouge verte pas de boot pas de bip[Help]
AGP 8x sur port AGP 4x ? (asus A7V333)6600 GT --->6600GT extreme ???
Plus de sujets relatifs à : Freeze avec MSI 6600GT AGP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR