Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1671 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pb divers graves --> plus de boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb divers graves --> plus de boot

n°1688076
zwiffer
Posté le 06-08-2002 à 13:48:38  profilanswer
 

bonjour a tous !!
 
j'avais deja des problemes de hard depuis quelques temps sur mon PC, mais maintenant il ne boote plus du tout ...
 
premierement, depuis que je suis revenu de vacances l'été dernier, le graveur ne démarre plus tout le temps en meme temps que le PC
 
ensuite, je suis rentré apres 1 mois de vacances dimanche soir, et j'ai eut une série de problemes
 
j'exclue quasiment le choc éléctrique durant cette période étant donné que mon serveur dans la piece d'a coté était en marche et fonctionnait tres bien : aucun probleme
 
dimanche soir, cela a commencé par un série de plantages réseaux : il y avait du trafic par intervalles de 15 secondes environ. J'ai enlevé la prise apres avoir éteint la machine et ca s'est remis a fonctionner.
ensuite au démarrage suivant j'ai eu le droit a une série de seg fault (sous linux), notament lors de l'utilisation de ps
 
j'ai recommencé l'opération, enlevé la prise et rebooté
 
plus aucun probleme de la soirée, ainsi que hier (il a tourné toute la journée)
 
ce matin, ca boote sans pb, et puis apres 4 heures d'utilisation, tout se fige avec un bip dans les hauts parleurs.
plus rien ne répond je dois enlever la prise. j'essaye de redémarrer : impossible : série de long bip en boucle. J'enleve la pile du bios, ca ne change rien
 
je teste la RAM en enlevant les barrettes une a une, en les testant sur un autre PC, apparement aucun probleme. En laissant la prise retirée pendant 5 minutes, il accepte de redémarrer. je le réeinteint , le probleme revient. Parfois il arrive a redémarrer mais il se fige.  
 
quand j'essaye de booter, en général, j'ai le droit a une série de bip en boucle, ou a un tiré en haut a gauche qui clignote, ou encore a l'écran qui ne sort meme pas de sa veille.
 
 
Voici mon matériel (environ 2 ans)
 
Athlon 750Mhz
Carte mere Asus K7V bios d'origine
2 barrettes de 128 Mo de RAM 133
Carte graphique GeForce 256 DDR creative
Alimentation 300 W
 
En analysant tous ces problemes qui me paraissent un peu bizarre (surtout le fait que ca remarche vaguemet si on enleve la prise pendant longtemps) je pense plutot a un probleme de carte mere (chipset peut-etre).
 
Est-ce que qqun a eut ce genre de problemes ?
Y a-t-il une solution ?  
Que me conseillez vous ?
 
 
un grand merci d'avance a ceux qui ont eut le courage de me lire
 
Grégoire
 
ps : en fait on dirait qu'il est triste d'etre rester tout seul pendant un mois, mais que je sache, les ordi n'ont pas encore d'ame ... non ?

mood
Publicité
Posté le 06-08-2002 à 13:48:38  profilanswer
 

n°1688091
ptilouti
Posté le 06-08-2002 à 13:51:12  profilanswer
 

ton alim est neuve?

n°1688127
zwiffer
Posté le 06-08-2002 à 14:00:22  profilanswer
 

Mon alim a 4 ou 5 mois
 
je l'ai changé parce que l'ancienne a rendue l'ame
 
 
encore un truc que j'ai oublié : pas de surchauffe apparement, au touché, les différents éléments sont supportables sans PB
 
grégoire

n°1688141
ptilouti
Posté le 06-08-2002 à 14:03:04  profilanswer
 

essaye un clear CMOS déjà puis teste une autre CG, Sinon vérifie les paramètres dans le bios.

n°1688160
zwiffer
Posté le 06-08-2002 à 14:06:33  profilanswer
 

que veux-tu dire par clear CMOS ? J'ai deja enlevé la pile pendant qq minutes, c'est censé vider le bios non ?
 
je vais tenter avec une autre CG
 
pour les parametres du bios, la seule fois ou j'ai pu booter, j'ai tout remis par défaut.
 
mainetant il arrive plus du tout a booter, ni a aller dans le bios. Il s'arrete soit a award bios, soit a pnp init ou je ne sais quoi
 
 
merci
 
grégoire

n°1688177
ptilouti
Posté le 06-08-2002 à 14:10:51  profilanswer
 

clear CMOS ce fait en changer un cavalier sur la carte mère, tu débranche avant la prise, puis tu déplaces le cavalier, tu le laisse qq secondes et tu le remet en place puis tu rebranches et tu rallumes. Le fait d'enlever la pile n'est pas vraiment efficace.

n°1688375
zwiffer
Posté le 06-08-2002 à 14:59:39  profilanswer
 

la carte graphique fonctionne sans PB sur un autre ordinateur et une autre carte graphique pose exactement le meme PB.
 
un clear CMOS  ne résoud pas le pb non plus
 
 
je cherche encore ...
 
si des idée germent ...
 
merci
 
grégoire

n°1688485
zwiffer
Posté le 06-08-2002 à 15:31:44  profilanswer
 

probleme apparement résolu : le Slot PCI qui abritait mon modem interne déconne, quand je met rien dessus y a pas de PB
 
c'est pas grave maintenant que j'ai l'ADSL ;-)
 
plus de peur que de mal
 
merci a tous
 
grégoire


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pb divers graves --> plus de boot

 

Sujets relatifs
No Boot apres un changement de puce du bioscomment creer une disquette "BOOT"
Bizarre ?! mobo A7N266-C et DVDrom mal detecté au boot ?Boot bloqué apres le test IRQ
[HELP]Flashage de Bios raté, plus de boot :([Nouveau Hardware] WinXP ne boot plus
Probleme de boot avec mon ASUS A7M266Pb de boot : CPU cassé ?
tac tac tac et boot failure,Multi-boot, formatage...
Plus de sujets relatifs à : Pb divers graves --> plus de boot


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR