Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1682 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC ne démarre plus lorsque je pose nouvelle CG

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC ne démarre plus lorsque je pose nouvelle CG

n°8296232
skyly94
Death
Posté le 01-05-2012 à 11:48:43  profilanswer
 

Bonjour,
 
je viens de m'acheter une Asus HD 6770, pour remplacer ma Saphire HD 4850. Le problème est que lorsque je tente d'allumer mon PC avec la nouvelle CG, il s'allume 3-5 secondes puis s'éteint tout seul. Aucune led ne s'allume anormalement.
Alim Corsair TX 650W
pour :  
CG : Asus HD 6770
carte mère : Asus P5Q Pro
Processeur : QuadCore Intel Core 2 Quad Q6600, 2400 MHz (9 x 267)
4 Go RAM
 
 
Donc voilà, je me demandais si le problème ne provenait pas de l'alimentation, puisque elle correspond à un PC qui date de quelques années déjà ? Devrais-je essayer une fois de booter en changeant le cable d'alim ou mon alim est-elle clairement non adaptée pour la cfg avec la nouvelle CG ? (sachant que le ventilo de la new CG est deux fois plus gros que l'autre :o)
 
J'ai aussi cru voir que les lecteurs DVDs consomment pas mal d'énergie, et j'en ai 2 allumés alors que j'en utilise seulement 1 pour graver. Devrais-je éteindre l'autre ?
 
Merci d'avance !!
 
PS : le PC marche très bien avec la petite carte  HD 4850


Message édité par skyly94 le 01-05-2012 à 12:01:34
mood
Publicité
Posté le 01-05-2012 à 11:48:43  profilanswer
 

n°8296287
alein
Certes, René Descartes, 1650
Posté le 01-05-2012 à 12:14:08  profilanswer
 

Bonjour
Alors pour faire dans l'ordre et simple : non, non et non, mais c'est quoi ces histoires!
Plus sérieusement, une AMD 6770 consomme moins que ta 4850...nouvelle puce, finesse de gravure etc, donc ton alimentation corsair de 650W est largement (sur)dimensionnée pour ton PC.
Ensuite, je ne sais pas qui t'as dit qu'un lecteur dvd consommait "pas mal d’énergie" mais c'est faut, ça doit tirer 15W en gravure et encore...
As-tu bien branché le ou les cables d'alimentation PCI express de ta 6770 ?
As-tu procédé à un Clear MOS (petit cavalier à coté de la pile bouton sur la carte-mère, manœuvre précisée dans le manuel de celle-ci) ?
As-tu la possibilité de tester cette 6770 dans un autre pc ?
bon courage et reviens quand tu auras regardé pour qu'on puisse continuer si besoin.

n°8296322
skyly94
Death
Posté le 01-05-2012 à 12:30:45  profilanswer
 

Salut,
 
merci d'avoir répondu.
 
voilà en éteignant mes deux lecteurs DVDs, elle marche nickel. Sinon ouais j'avais à peu près tout bien vérifié, peut être que c'était au niveau des branchements, mais j'avais fait plusieurs essais sans réussir.
Là j'ai juste éteint les deux lecteurs DVDs, et la CG marche parfaitement.
 
Maintenant j'espère qu'elle ne va pas chauffer comme mon ancienne CG, 10 minutes de bureau Windows et je pouvais déjà cuir un oeuf dessus :P
 
Bonne journée à tous, moi en tous cas je vais pouvoir geeker à 60-100 fps <3
 
-- wahou j'avais 11 ans quand je me suis inscrit ici :D


Message édité par skyly94 le 01-05-2012 à 12:32:34
n°8297059
lulu207
Posté le 01-05-2012 à 21:34:55  profilanswer
 

Je ne pense pas que tes lecteurs soient le problème mais plutôt une conséquence.
Une connexion défectueuse serait plus logique qu'une sur consommation.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC ne démarre plus lorsque je pose nouvelle CG

 

Sujets relatifs
Nouvelle carte mère et procConseil upgrade PC - DDR2
conseil pour une nouvelle configPC tente de démarrer toutes les 5 secondes
Ma CG monte presque à 90° sur la béta diablo 3Transformer une antiquité en PC de Salon
Montage PCHelp Config PC .
Avis sur une config PCMontage d'un PC.
Plus de sujets relatifs à : PC ne démarre plus lorsque je pose nouvelle CG


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR