Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1718 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc qui ne démarre pas (Nouvelle Config)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc qui ne démarre pas (Nouvelle Config)

n°10570496
Grepot
Posté le 24-05-2019 à 22:22:11  profilanswer
 

Bonsoir,
 
Alors voila, je vous explique mon problème, j'ai améliorer ma configuration pc en installant une nouvelle carte mère, nouveau processeur, et nouvelle barrette de ram. Malheureusement, malgré tout les branchements effectué, mon pc ne démarre pas et aucun ventilateur ne tourne. Aucune led n'est allumé. Seulement une led de ma carte graphique quand le courant passe dans la tour.  
 
Ma configuration actuel :

Carte mère : PRIME B450M-A
Processeur : amd ryzen 2600
Barrette de ram : sport lt gris 16 go
Carte graphique : Amd Radeon sony vega 56 pulse
Alimentation : Focus gold 80 750W
 
Je me remet donc a vous, car je n'ai aucune solution (En espérant que cela ne proviennent pas des composants mais plutôt des branchements)  
 
 

mood
Publicité
Posté le 24-05-2019 à 22:22:11  profilanswer
 

n°10570498
jujuf1
Buggé n'est pas joué
Posté le 24-05-2019 à 22:27:56  profilanswer
 

As tu branché correctement le câble bouton power ? Sinon tu peux démarrer au tournevis en faisant contact sur les 2 pins prw


Message édité par jujuf1 le 24-05-2019 à 22:28:10
n°10570500
Grepot
Posté le 24-05-2019 à 22:53:01  profilanswer
 

Je pense que j'ai bien branché le câble bouton power. J'ai suivis ce tuto car aucune information sur la notice ... https://www.youtube.com/watch?v=-FyhZiuumIA

 

Voici le schéma de ma carte mère que j'ai sur la notice : https://www.noelshack.com/2019-21-5 [...] 224915.jpg

 

J'ai placé le cable bouton power au numéro 9 (Mais quand je vais au numéro 9, les informations sont vraiment superflues ...)
Et où se trouve les 2 pins prw ?

 


Message édité par Grepot le 24-05-2019 à 22:55:35
n°10570501
jujuf1
Buggé n'est pas joué
Posté le 24-05-2019 à 23:05:47  profilanswer
 

Les pins c’est là où tu as branché ton câble.


Message édité par jujuf1 le 24-05-2019 à 23:07:13
n°10570505
Grepot
Posté le 24-05-2019 à 23:16:54  profilanswer
 

Ok mais du coup c'est bien au numéro 9 ?

n°10570518
jujuf1
Buggé n'est pas joué
Posté le 24-05-2019 à 23:46:09  profilanswer
 

Je pense mais c pas clair

n°10570519
Tey35
Posté le 24-05-2019 à 23:49:17  profilanswer
 

Il faut lire directement sur la carte mère pour voir précisément ou se trouve les 2 pin du Power, ce sera marqué «pwr » et tu as toujours le + et le -
 
Ou pwr sw


Message édité par Tey35 le 24-05-2019 à 23:50:57

---------------
Ryzen 3800X / 32Go 3600C16 / Vega 64 Gigabyte OC / B450 Strix / 970evo Nvme /Noctua NHU12A / Seasonic Focus+ 850 / Phanteks evolv x / 5x Noctua NFP14s / MSI Optix Mag271CQR 1440p 144Hz et Pixel mort :D
n°10570520
jujuf1
Buggé n'est pas joué
Posté le 24-05-2019 à 23:50:04  profilanswer
 

Le problème c qu’on dirait que c pas marqué regarde la vidéo

n°10570521
kabyll
Posté le 24-05-2019 à 23:51:19  profilanswer
 

Edit: trop tard :)

 

Le "9" c'est toute la zone, constituees de deux rangees de pins.

 

Elles ont toutes un role specifique, donc tu dois brancher le bon cable au bon endroit.

 

Ms chose etrange, y a pas le details du connecteur ds le manuel de ta carte mere (ni en version anglaise, ni en fr)..

 

En principe c ecrit sur la carte mere, en tres petit, ms ca devrait etre tt pres genre en dessous.

 

Repere un truc qui serait note pwr sw, et branche le cable du bouton du boitier dessus.


Message édité par kabyll le 24-05-2019 à 23:51:59

---------------
Infographiste 3D & Post-Production - Freelance
n°10570522
Tey35
Posté le 24-05-2019 à 23:51:51  profilanswer
 

Si, directement sur la carte mère en dessous des pins c’est écrit en tout petit.
Il faut une lampe pour le voir.
 
J’ai monté exactement cette carte sur le pc d’un pote, et je crois me souvenir que c’était marqué.


Message édité par Tey35 le 24-05-2019 à 23:52:47

---------------
Ryzen 3800X / 32Go 3600C16 / Vega 64 Gigabyte OC / B450 Strix / 970evo Nvme /Noctua NHU12A / Seasonic Focus+ 850 / Phanteks evolv x / 5x Noctua NFP14s / MSI Optix Mag271CQR 1440p 144Hz et Pixel mort :D
mood
Publicité
Posté le 24-05-2019 à 23:51:51  profilanswer
 

n°10570535
Pachparla
ou par ici.
Posté le 25-05-2019 à 01:19:42  profilanswer
 

Oui c'est toujours indiqué sur la carte.
 
Chez Asus ce n'est plus indiqué sur le manuel, il faut se rendre sur le site à la page de la carte ==> support/manuel et document https://www.asus.com/fr/Motherboard [...] sk_Manual/ ==> télécharger MB_Pin_Definition

n°10570541
kabyll
Posté le 25-05-2019 à 01:39:35  profilanswer
 

Putain, c'est nawak!
 
Genre ils peuvent pas mettre un pauvre schema dans un manuel de 30 pages?!


---------------
Infographiste 3D & Post-Production - Freelance
n°10570545
Pachparla
ou par ici.
Posté le 25-05-2019 à 02:09:19  profilanswer
 

En fait ça dépend du tarif de la carte, je viens de comparer quelques cartes entre les plus chère où c'est toujours comme avant et les moins chère où il faut aller voir sur le site  :pfff:

n°10570556
Grepot
Posté le 25-05-2019 à 07:28:09  profilanswer
 

Ok je vous redis tout ça cette aprem, là je suis au boulot

n°10570707
Grepot
Posté le 25-05-2019 à 17:22:23  profilanswer
 

Ok c'est bon, solution trouvé. Une erreur de ma part, j'avais mis en "off" mon alimentation. Elle était sur "on" la première fois mais j'avais pas bien mis le fil power. Je l'avais donc mis sur "off" pour changer les fils et complètement oublié de remettre sur "on".
 
Je suis vraiment tête en l'air par moment :'D, merci quand même d'avoir recherché des infos pour m'aider ;)

n°10570716
kabyll
Posté le 25-05-2019 à 17:43:22  profilanswer
 

Le principal c'est que ca marche !
;)


---------------
Infographiste 3D & Post-Production - Freelance

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc qui ne démarre pas (Nouvelle Config)

 

Sujets relatifs
Nouvelle config' besoin de conseils éclairés !Avis PC traitement musique
Pc ne s'allume plus.Nouvelle install : fréquence RAM, installation et sources des pilotes
Problème PCConseil config 800-900€
PC ne démarre pas - nouvelle config CPU non détectéPC qui ne demarre pas - MSI Z77A-G45 + i5 3570K - nouvelle config
Nouvelle config. LED carte mère s'allume mais PC ne démarre pas.Problème nouvelle config' PC ne démarre pas...
Plus de sujets relatifs à : Pc qui ne démarre pas (Nouvelle Config)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR