Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
699 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  -HELP- PC qui démarre et s'éteint au bout de quelques secondes

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

-HELP- PC qui démarre et s'éteint au bout de quelques secondes

n°10208156
alz_007
Posté le 13-08-2017 à 00:01:31  profilanswer
 

Bonjour à tous,
 
J'ai monté il y a 3 ans mon PC moi-même et je n'ai eu jusqu'à hier aucun gros problème.
 
Voici sa configuration : Intel core i7 4770K, Asus Maximus 6 héro c2, 16go de RAM corsair, gtx770, ventirad noctua, alimentation 700W corsair et boitier coller master haf X.
 
Je n'ai procédé a aucun overclock et à aucune autre sorte de manipulation.
 
J'étais donc hier en train de regarder un film quand soudain il crash et depuis il démarre mais plus rien ne se passe.
 
Quand je le rallume les ventilos se mettent à fonctionner de manière "anormale" (bien plus vite que d'habitude) et le PC s'éteint au bout de 7-8 secondes. Il se rallume ensuite tout seul les ventilos se comportent de nouveau de la même manière mais cette fois le petit BIP du démarrage se produit et le PC reste allumé; ma souris et mon clavier sont alimentés mais rien ne s'affiche à l'écran.
 
(J'ai aussi eu un petit problème depuis quelque temps au démarrage du PC (le PC démarrais automatiquement dans le bios). Je ne pense pas que cela ai un lien avec mon problème actuel mais je vous le dit quand même, on ne sais jamais.)
 
Je ne sais plus trop quoi faire et j'espère qu'il n'est rien arrivé de grave à mon pc.  
 
Je vous remercie pour l'attention portée à mon problème ainsi que pour vos prochaines réponses.
 
PS : je ne suis pas un habitué du forum donc si le sujet n'est pas dans la bonne section dites moi dans laquelle le mettre, je pourrai ainsi le changer de place.


Message édité par alz_007 le 13-08-2017 à 00:07:12
mood
Publicité
Posté le 13-08-2017 à 00:01:31  profilanswer
 

n°10208170
orion
Туманность Ориона
Posté le 13-08-2017 à 00:43:36  profilanswer
 

salut
 
pour commencer, enlève ta carte graphique et branche toi en hdmi sur la sortie de la carte mère voir si tu as une image
 
le fait que la machine reboot a chaque fois au boot ressemble à un auto Cmos... la pile bios peu être la cause...


Message édité par orion le 13-08-2017 à 01:13:46

---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10208575
alz_007
Posté le 13-08-2017 à 19:24:04  profilanswer
 

Salut Robin , et merci pour ta réponse,
 
La pile du bios étais en effet morte, je l'ai changé et maintenant il ne reboot plus après le boot.
 
Je me suis branché en HDMI sur ma carte mère et ça fonctionne de nouveau. J'en déduis donc que ma carte graphique est probablement morte.
 
Cependant ma carte graphique fonctionne encore (d'une certaine manière) : ses ventilateurs fonctionnent de façon anormale mais elle n'est pas détecté;
je me demande donc si c'est la carte graphique qui est morte ou si c'est le port pci express sur lequel elle est qui est défectueux (au niveau visuel il semble en bon état).
 
Penses-tu que ma carte graphique est morte ? Et si elle ne l'est pas connais-tu un moyen de tester un port pci express ?

n°10208595
orion
Туманность Ориона
Posté le 13-08-2017 à 19:51:28  profilanswer
 

ce que tu peux faire c'est , carte graphique connecté et brancher, faire un cmos et démarré voir ce que ça donne !
 
ta carte est bien branché ? bien enfiché sur le port pci e et le ou les connecteurs pci-e sont branché ??
 
Pour le port pci-e pas 30000 solutions, tu dois avoir un autre équipement pci e pour testé, mais ça m’étonne tout de même que le port soit hs..
 
ce que tu peux faire par la suite, si le cmos dit plus haut n'a rien donné, c'est mettre ta carte graphique sur le second port pci e rouge a coté de celui actuelle voir ce que ça donne


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  -HELP- PC qui démarre et s'éteint au bout de quelques secondes

 

Sujets relatifs
Problème d'écran noir avec mon nouveau PC et ma nouvelle carteProblème d'affichage lecture vidéos sur Vivo PC
[Resolu] Mise en veille de l'écran au démarrageCONFIG PC GAMER
Pc freeze puis redémarre en bouclePC/Mac montage 4K
[résolu] Nouvelle config ne démarre pasPc qui démarrage plus, alimentation ou carte mère ?
Ordinateur ne démarre plus même après avoir retiré la pile CMOSKit upgrade pour PC fatigué
Plus de sujets relatifs à : -HELP- PC qui démarre et s'éteint au bout de quelques secondes


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR