Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1731 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc qui démarrage plus, alimentation ou carte mère ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc qui démarrage plus, alimentation ou carte mère ?

n°10206803
antwane53
Posté le 10-08-2017 à 21:33:04  profilanswer
 

Bonjour,
 
Il y a quelques semaines, mon PC n’a plus voulu démarrer, plus précisement il se mettait sous tension puis se coupait 2 secondes plus tard, et cela en boucle jusqu’à ce que je coupe le courant.
Parfois j’arrivais sur Windows, mais quelques minutes plus tard il y avait une coupure de courant.
J’ai donc racheté une alimentation (CX450M), celle-ci a fonctionné correctement pendant 1 semaine jusqu’à ce que le problème réapparaisse (sous tension 2 sec > coupure > sous tension > coupure > …)
Jusqu’ici je pensais juste avoir la poisse, et demande un échange.
Je récupère donc la nouvelle alim, celle-ci fonctionne, mais le ventilo est très bruyant, obliger de la coucher sur le coté pour ne plus l’entendre.
Donc après quelques jours d’utilisation, je la renvoie également.
Et j’achète un autre modèle (LDLC QS-450+), mais l’histoire se répète, quelques jours sans soucis puis le même problème (démarrage en boucle).
Alors sois j’ai vraiment la scoumoune, soit le problème se situe ailleurs.
Est-ce qu’une carte-mère défectueuse pourrait générer cette défaillance par intermittence ?
Est-ce que le fait de brancher mon PC sur une prise « sans terre » peut engendrer ce problème, malgré que ma première alimentation a fonctionné parfaitement pendant 3ans.
 
Un onduleur pourrait-il résoudre le problème ?
 
Merci de votre aide.

mood
Publicité
Posté le 10-08-2017 à 21:33:04  profilanswer
 

n°10206805
orion
Туманность Ориона
Posté le 10-08-2017 à 21:38:17  profilanswer
 

c'est ta config ?  
 
MSI Z170-A PRO  
Intel i5 6600k + be quiet! Pure Rock  
Sapphire NITRO+ RX 480 4Go  
HyperX 2x 8Go 2400MHz  
SSD 480Go + 120Go  
NZXT S340


Message édité par orion le 10-08-2017 à 21:38:38

---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10206808
antwane53
Posté le 10-08-2017 à 21:49:18  profilanswer
 

Oui sauf la carte mère qui fonctionnait pas et donc remplacé par une Gigabyte GA-Z170-HD3P.


Message édité par antwane53 le 10-08-2017 à 21:50:38
n°10206812
orion
Туманность Ориона
Posté le 10-08-2017 à 22:01:32  profilanswer
 

Les les symptôme d'un boot loop comme tu as expliqué c''est souvent :
 
=Un bios qui déconne (corrompu)
=Ram qui déconne
= ou plus rare l'alimentation
 
tu es actuellement en qu'elle version bios ?
 


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10206824
antwane53
Posté le 10-08-2017 à 22:34:52  profilanswer
 

Aucune idée de la version du bios.
J'ai tester une à une les barrette, mais j'ai toujours ce démarrage en boucle.
J'ai fait un clear CMOS, ça n'a rien changé :(

n°10206874
orion
Туманность Ориона
Posté le 11-08-2017 à 00:12:31  profilanswer
 

fait le test hors du boitier, carte posée sur le sachet de la carte anti statique par exemple !
 
voir si c'est le même bordel !


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10207146
antwane53
Posté le 11-08-2017 à 12:04:46  profilanswer
 

Je fais ça quand j'aurai un peu de temps.
Sinon, en l'état il existe une solution pour mettre à jour le BIOS ?

n°10207199
vladobar
J'aime pas quand ça rame…
Posté le 11-08-2017 à 13:16:45  profilanswer
 

Salut,
 
Commence par faire des tests hors boitier en branchant de préférence sur une prise avec terre.
 
Je te déconseille d’essayer de mettre à jour ton BIOS dans cette état, c’est risqué.
 
Ton réseau électrique est aux normes ? Car ca fait quand même beaucoup de matos qui dégage : 2 alims (voir 3 et peut etre une carte mère) qui dégage.  
 

n°10207481
antwane53
Posté le 11-08-2017 à 18:46:09  profilanswer
 

J'ai brancher mon PC chez quelqu'un sur prise avec terre + onduleur, j'ai toujours le boot loop.
 
J'ai tout sorti du boitier, et débrancher la carte graphique & deuxième SSD pour laisser l'essentiel, et j'ai encore le soucis de boot loop.
 
Ca sent le SAV pour la carte mère non ?

n°10207608
Pachparla
ou par ici.
Posté le 11-08-2017 à 21:57:12  profilanswer
 

Salut,
 
ce n'est pas l'essentiel qu'il faut brancher mais le minimum, c'est à dire juste une barrette de ram (que tu changera de slot et intervertira avec l'autre en testant tous les slots) et aucun disque dur histoire de voir si au moins tu arrive jusqu'au bios.

mood
Publicité
Posté le 11-08-2017 à 21:57:12  profilanswer
 

n°10207610
zonka
x58 forever!
Posté le 11-08-2017 à 22:01:35  profilanswer
 

+1000 pour n'essayer qu'avec une seule barrette de RAM .


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10207629
antwane53
Posté le 11-08-2017 à 22:43:50  profilanswer
 

Oui hélas boot loop dans tout les cas.
J'ai essayé chaque barrette seule sur le slot 1 puis sur le slot 2.
 
Ca sent pas bon :(

n°10207634
zonka
x58 forever!
Posté le 11-08-2017 à 22:50:35  profilanswer
 

Clear CMOS fait je suppose ?


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10207635
antwane53
Posté le 11-08-2017 à 22:52:21  profilanswer
 

oui
La semaine prochaine j'essaierai de brancher mon alim sur un autre PC pour éliminer cette cause.


Message édité par antwane53 le 11-08-2017 à 22:54:27
n°10212572
antwane53
Posté le 17-08-2017 à 21:17:51  profilanswer
 

J'ai refait des tests sur prise avec terre + onduleur.
Le premier pour tester mon alim "LDLC" sur une autre config, le pc s'allumait, mais se coupait au bout quelques secondes (pas de boot loop), j'ai refais quelques tentatives en vain.

 

Le second pour tester ma carte mère (Gigabyte GA-Z170-HD3P) avec l'alim de l'autre config (Corsair CX430M), mais toujours ces problèmes de boot loop.

 

Du coup, je ne connais pas la cause de cette "malédiction" mais ça sent le retour SAV pour la carte mère ET l'alimentation :(


Message édité par antwane53 le 17-08-2017 à 21:18:45

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc qui démarrage plus, alimentation ou carte mère ?

 

Sujets relatifs
Démarrage Windows lent après installation d'un SSD m2 sur pc portableKit upgrade pour PC fatigué
Nouvelle carte graphiquebesoin d'une carte graphique si chipset intel H77 et xeon ? [résolu]
PC bureautique et lecture mkvConseil upgrade PC
[ACHAT] Nouveau PC portable gameurconseil pour mini PC pour TV
Pc fige de façon aléatoireDEMARRAGE PC : Alimentation ou pile de la carte mère ?
Plus de sujets relatifs à : Pc qui démarrage plus, alimentation ou carte mère ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR